P. 1
Cach Soan Thao Van Ban

Cach Soan Thao Van Ban

|Views: 596|Likes:
Được xuất bản bởithanhhuyenvuong

More info:

Published by: thanhhuyenvuong on Dec 11, 2010
Bản quyền:Attribution Non-commercial

Availability:

Read on Scribd mobile: iPhone, iPad and Android.
download as DOC, PDF, TXT or read online from Scribd
See more
See less

01/17/2013

pdf

text

original

Microsoft Word là một chương trình soạn thảo văn bản thông dụng nhất hiện nay.

Word vừa có những tính năng rất dễ sử dụng vừa có nhiều tính năng cao cấp phục vụ cho nhiều đối tượng khai thác khác nhau. Một trong các vấn đề bạn phải làm rất nhiều khi soạn thảo các văn bản đó là vấn đề soạn đề mục. Người ta thường phải gõ các đề mục A, B, C… I, II, III,… 1, 2, 3… a, b, c… cho văn bản của mình một cách thủ công, đôi khi có người chọn chế độ tự động sinh đề mục tiếp theo (chẳng hạn gõ 1. Giới thiệu rồi Enter xuống dòng thì tự động có 2.). Nhưng dùng cách nào thì cũng phải định dạng thủ công các đề mục này. Chẳng hạn bạn muốn các đề mục A, B, C… thì đậm, to còn 1, 2, 3… thì nghiêng, nhỏ. Khi đó bạn phải đến từng đề mục để định dạng cho chúng. Với các văn bản dài hơn 50 trang đây sẽ là một điều khó chịu. Word đưa ra tính năng gọi là “Heading styles” cho phép bạn quản lý văn bản của mình dễ dàng, đặc biệt là quản lý, định dạng các đề mục hay tổng kết, tạo mục lục cho văn bản. Hiện nay có nhiều người sử dụng máy tính có bệnh ngại khai thác phần mềm, thật là chuyện khó tin khi nói rằng nhiều người cho lùi đầu dòng trong Word bằng cách gõ thật nhiều các dấu cách – nhưng đó là sự thật ngay cả với một bộ phận học sinh, sinh viên – những tri thức tiên tiến nhất xã hội (?). Theo tôi, soạn văn bản tốt trên máy tính là một trong các kỹ năng tối thiểu với bất kỳ ai sử dụng máy tính cho công việc của mình ở thời buổi này. “Heading styles” là một tính năng tuyệt vời của Word mà bạn nên biết. 1. Heading styles là gì? Bạn có thể hiểu Heading như một đề mục A, I hay 1… Heading styles là cách soạn văn bản sử dụng các Heading do Microsoft Word quản lý. Word cho phép sử dụng 9 cấp Heading. Chúng ta hiểu rằng các Heading ở cấp cao hơn thì là cấp con, chẳng hạn I (Một La mã) ở cấp 3 còn 1 (Một nhỏ) ở cấp 4 ngay sau. Kiểu cách và định dạng của Heading do Word quản lý trong toàn bộ văn bản. 2. Định nghĩa Heading styles

Việc đầu tiên bạn phải làm khi bắt đầu soạn thảo văn bản đó là tạo cho mình một Heading styles riêng. Heading styles này sẽ có tác dụng trong toàn văn bạn đang soạn của bạn và bạn có thể dùng cho các văn bản khác nếu muốn. Một Heading styles thường gặp là:

Giả sử bạn muốn các đề mục La mã có kiểu Font Tahoma, đậm, kích thước 14 (trong khi các phần còn lại có kiểu Font Times New Roman, kích thước 12). Đề mục A, B, C… đậm và chữ hoa… Theo cách thông thường không sử dụng Heading styles bạn phải gõ trước và định dạng sau cho từng đề mục theo đúng ý mình. Nếu có khoảng 100 đề mục thì thật là nhàm chán khi bạn phải bôi đen và chọn Font, chọn cỡ chữ…v.v… 100 lần, trong đó lặp lại những thao tác giống nhau (cho các đề mục cùng cấp). Với Heading styles, các thao tác thực hiện như sau: - Chọn thực đơn Format/Bullets and Numbering, - Tiếp theo, chọn tab Outline numbered - Chọn kiểu Heading như hình vẽ

Kích nút lệnh Customize .. II.3 … thêm một số thao . C. bạn chọn Number style là A.Trên khung Number Format. Tiếp đó. đó chính là Heading 1. Bạn có thể chọn kiểu số trên mục Number Style (như I. bạn chọn Number Style là 1.2. B. màu sắc cho Heading 1. Cuối cùng. III). định nghĩa number format của Level 1. xác định các thành phần Number position và Text position thích hợp. kích thước chữ. kích chọn nút lệnh Font để định dạng về font chữ. Tương tự cho các Level 2 với Heading 2. Level 3 với Heading 3.

bạn chọn Heading tương ứng đã thiết lập. aa.2.…) cũng được sinh tự động. trên cửa sổ Customize Outline Numbered List. trên dòng Link level to style.…) cũng được sinh tự động theo các cấp bạn chọn ở mục Previous Level Number. chọn Reference.1. Nếu bạn đã định dạng các Heading này trong phần Styles and Formatting. đối với từng Level.Tạo mục lục Với Heading Styles bạn có thể tạo được mục lục cho văn bản của mình.tác định dạng font chữ cho các Heading này.Trên thực đơn Insert. Số 2 được sinh ra là hoàn toàn tự động.số (1. ab. Như vậy bạn đã định dạng xong toàn bộ phần Heading Style cần thiết. 3. bạn kích chọn từng Heading tương ứng. Giả sử. các đề mục chữ in hoa hay số. Bạn thực hiện như sau: . bạn kích nút lệnh More.1. Đối với các đề mục có tên ghép (ví dụ: 1. bạn vừa gõ hết nội dung của đề mục 1 để sang đề mục 2. a1.1. . kích chọn Index and Tables….

bạn nên tắt tính năng này bằng cách vo menu Tools > Option. .. còn với văn bản tiếng Việt..Kích chọn OK. đỏ ở ngay dưới nhưng từ có dấu. hạn chế các lỗi do tính tự khớp (AutoText và AutoCorrect) trong Microsoft Word Khi cài đặt Microsoft Word. check gramma as you type và check gramma with spelling. mục lục được tạo ra có khả năng cập nhật lại số thứ tự này. điều đó hết sức khó chịu. Khi thay đổi nội dung văn bản. nó sẽ tạo ra các đường vân màu xanh. bạn chọn Update TOC: 1. trên thanh công cụ mới xuất hiện. Show Level (hiển thị các Level trên mục lục).Tắt các tính năng kiểm tra chính tả. sau đó bạn hãy chắc chắn rằng bạn đã không chọn tại các ô check spelling as you type. tính năng tự động dò lỗi chính tả được tự động kích hoạt. Tuy nhiên tính năng nay chỉ thật sự có ích khi đoạn văn bản là tiếng Anh. sẽ dẫn đến thay đổi số thứ tự trang của đề mục. . bạn có thể đặt một số các tham số về Tab Leader. chọn Tab Spelling & Gramma. đặt tùy chọn trong Option nếu muốn. Bạn cập nhật như sau: Chọn View/Toolbars/Outlining.Tiếp đó.. chức năng tự động đánh số.

Microsoft Word cho phép bạn đánh số từ động trong bảng. điều đó thật quá vất vả. và khi ta xoá đi một dòng thì số thứ tự tự động giảm đồng bộ. khi bảng thêm một dòng thì số thứ tự tăng lên đồng bộ. Để xoá thiết lập AutoCorrect. bạn hãy cho tab Autoformat as you type. ở cột thứ tự bạn đã gõ các số bằng tay. vì thế bạn phải làm lại danh sách và phải đánh lại số thứ tự trong danh sách ấy. chắc đẫ có nhiều lần bạn thấy khó chịu vì các chức năng tự động đánh số hay tự động thêm các bullet sau mỗi lần xuống dòng. ví dụ bạn gõ: Cộng hoà. máy sẽ từ chuyển thành: Công hoà xã hội chủ nghĩa Việt Nam. Bạn phải lên danh sách lớp sử dụng Microsoft Word. Bạn vào Tools > AutoCorrect Option. Sau đây là các thao tác đánh số tự động trong Microsoft Word: . Trong ô with bạn gõ cụm từ đầy đủ mà hay xuất hiện. 2. chèn cột. bạn hãy chắc chắn rằng hai tuỳ chọn là automatic bulleted lits và automatic numbered list đã không được chọn. ví dụ: Cộng hoà xã hội chủ nghĩa Việt Nam. khi đó bạn sẽ gán cho nó một giá trị đại diện ngắn hơn bằng cách sử dụng tính năng AutoCorrect. định dạng. ở đây chúng ta coi như các thao tác tạo bảng.Một số thao tác chú ý khi làm việc với bảng Thao tác làm việc với bảng rất hay gặp trong khi sử dụng Microsoft Word. chèn hàng. một số thành viên có danh sách nằm ở tốp giữa của lớp bạn chuyển lớp. trong ô Replace bạn gõ từ đại diện.Kỹ thuật đánh số tự động trong bảng Nếu bạn là một lớp trưởng của một lớp có 100 thành viên. Thực ra cũng giống như Excel. Tốt nhất bạn hãy tắt tính tự động của nó bằng cách vào menu Tools > AutoCorrect Option. mỗi khi bạn gõ: Cộng hoà và ấn nút cách. Đây là một tính năng khá hay. tuy nhiên cũng sẽ gây không ít phiền toái cho bạn nên cũng không nên quá lạm dụng. cho dù vị trí của hàng bị xoá nằm ở bất kỳ nơi đâu trong bảng. căn lề dữ liệu trong bảng là các thao tác cơ bản đã biết. và chúng ta chỉ xét những thao tác sau đây: .Trong quá trình soạn thảo. Một năm sau. bạn chọn thiết lập đó trong danh sách ngay phía dưới và ấn nút delete. Sau đó ấn nút Add. chọn tab AutoCorrect. Như vậy trong khi soạn thảo văn bản. Trong văn bản đôi khi có những đoạn văn bản xuất hiện nhiều lần.

sau đó ấn vào nút customize… Trong ô Number format bạn gõ 1. bạn sẽ thấy dòng đầu tiên của trang tiếp theo là tiêu đề của các cột trong bảng.Bước 1: Bạn tạo một bảng mới. La mã…). Để giải quyết khó khăn này. phần tiêu đề của các cột chỉ hiện thị ở trên trang đầu tiên. sau đó vào menu Table > Table Properties. và ấn OK. hàng đầu tiên chứa tiêu đề của mỗi cột như sau: Thứ tự. chọn vào ô thứ 2 bên cạnh ô None. trong số Number style bạn chọn kiểu đánh số (kiểu latinh. Như vậy bạn đã đánh số tự động trong bảng. sau đó ấn OK. bạn hãy thử xoá hay chèn một dòng vào bảng để kiểm tra xem cột được đánh số có thay đổi theo hay không. Bước 2: Để kiểm tra xem tiêu đề của các cột có được giữ nguyên khi sang trang hay không. bạn thực hiên các thao sau: Bước 1: Tạo một bảng gồm 5 hàng. Khi đó thì dùng bảng có dài bao nhiêu đi chăng nữa. Cột đầu tiên sẽ là cột được chọn để đánh số thứ tự. còn các trang sau thì rất kho để biết được tiêu đề cột là gì. chèn đền khi độ dài vượt quá một trang. bạn đưa con trỏ vào một dòng trong bảng..Kỹ thuật giữ nguyên tiêu đề các cột khi bảng có độ dài trải rộng trên nhiều trang giấy Khi độ dài của bảng vượt ta ngoài phạm vi một trang giấy.. có 3 hàng 3 cột chẳng hạn. . . Bạn hãy bôi đen hàng chứa tiêu đề các cột của bảng. Bước 2: Bôi đen vùng cần đánh số tự động trên cột đầu tiên. vào menu Format > bullets and numbering. chọn tab Numbered. Họ và tên. Điện thoại. Có một cách để chèn một dòng nhan vào trong bảng là đặt con trỏ vào dòng phía trên của vị trí cần chèn và ấn nút Tab liên tục cho tới khi dòng mới được chèn vào bảng. Ngày sinh. chọn tab Row. 5 cột. Quê quán.. Bạn hãy chọn tuỳ chọn repeat as header row at the top of each page.Kỹ thuật chuyển nội dung trong bảng thành ngoài bảng và ngược lại . ấn Tab liên tục để chèn thêm dòng vào trong bảng. bạn vẫn luôn hiểu được ý nghĩa của các cột trong bảng là gì. ô Start at bạn gõ giá trị bắt đầu.

đặc biệt là đối tượng hình ảnh có hiện tượng “trôi”. nếu ta muốn biến dạng Text thành Table. Sau đó bạn ấn vào nút Yes. Một hộp thoại mới hiện ra. chọn tab Security. bạn mở văn bản ra. ở cấp độ thứ hai. 3. ấn OK. bạn hãy chọn vào ô Allow only this type of editting this document. bạn copy tài liệu về. Cấp độ thứ hai cao hơn. không cho đọc nội dung. sau đó vào menu Tools > Protect Document. Việc ngăn cấm không cho chỉnh sửa sẽ giải quyết hoàn toàn vấn đề “trôi”. bạn mở văn bản cần bảo mật ra. Cách cấm không cho sửa đổi nội dung văn bản như sau: Mở file cần cấm sửa chữa nội dung ra. Đối với mỗi tài liệu. bạn thấy thật mất công khi đưa số dữ liệu này ra khỏi bảng. Microsoft Word có hai cấp độ bảo mật. tuy nhiên vẫn truy nhập được file và xem được nội dung văn bản. một là: cấm không cho sửa đổi nội dung. vào menu Tools > Unprotect Document. Start Enforcing Protection. không thể gõ thêm hay xoá nội dung của tài liệu được. Đây là hiện tượng mà các hình ảnh trên tài liệu bị dịch chuyển vị trí so với lúc thiết kế. bạn bộ đen đoạn văn bản cần làm sau đó cũng vào menu Table > Convert > Text to Table. bạn hãy chọn tuỳ chọn Filling in Forms. thì toàn bộ khung bảng bao quanh dữ liệu bị mất. hộp thoại mới hiện ra. vào menu Table >Convert > Table to Text.Khi bạn lên mạng để lấy tài liệu. đó là cấm truy nhập vào văn bản. Ngược lại. tài liệu sẽ được mở khoá. vô tình bạn copy cả phần bảng của nó. . bạn gõ password vào ô phía trên và gõ lại y nguyên vào ô phía dưới. vào menu Tools > Options. Bạn hãy bôi đen một phần dữ liệu của nằm trong bảng. Phía dưới. Tại một hộp sổ xuống ở ngay phía dưới. đưa văn bản về trạng thái có thể chỉnh sửa được. Trong Microsoft Word có một nhược điểm là các đối tượng. bạn gõ password đã thiết lập cho tài liệu vào và ấn OK. Nhìn sang cái Panel mới hiện ra bên phải.Bảo mật và cấm sửa nội dung văn bản Bảo mật tài liệu văn bản cũng là một nhu cầu thường gặp. trong . Thực ra Microsoft Word có sắn công cụ để giúp bạn thực hiện việc đó chỉ bằng một cái nháy chuột. trong ô password to open bạn gõ mật khẩu để mở tài liệu. Bạn phải nhớ rõ password này nếu con muốn chỉnh sửa được tài liệu này. Để mở khoá cho văn bản. Hiện tượng của văn bản sau sau khi bị khoá là bạn không thể bôi đen.

nếu Password to Modify không được thiết lập. ngược lại. từng đề mục để làm mục lục.Tình hình thế giới và Việt Namcuối thế kỷ XIX dầu thế kỷ XX 1. I. căn lề…có thể sẽ ảnh hưởng đến số trang và có thể bạn phải làm lại mục lục. Để nâng cao độ bảo mật thì bạn nên đặt hai mật khẩu này là khác nhau. -Tạo mục lục cho phần nội dung Ví dụ một đoạn nội dung tài liệu của bạn như sau: …. bạn sẽ phải làm một thao tác rất tốt thời gian và nhàm chán đó là phải lần lại từng phần. người ta cũng phải yêu cầu có phần mục lục cho cả phần hình ảnh minh hoạ. Đó là chưa kể việc sau khi đã làm mục lục xong rồi mà bạn muốn sửa chữa nội dung tài liệu. sáng kiến kinh nghiệm.Tình hình thế giới . chứ không riêng gì phần mục lục cho nội dung. luận văn. Microsoft Word cung cấp cho chúng ta kỹ thuật tạo mục lục tự động. Nếu biết được Password to open. Hiện nay ở các bài luận có biểu đồ hình vẽ. Bạn chỉ có thể chỉnh sửa được khi biết thêm mật khẩu Password to open.phóng to thủ nhỏ cỡ chữ. Sau khi bạn ấn OK. bạn gõ vào ô xác nhận là mật khẩu đã gõ trong phần Password to open. 4.phần Password to Modify là mật khẩu để cấm việc chỉnh sửa. nếu Password to Modify được thiết lập bạn phải gõ lại mật khẩu này. Còn nếu không biết mật khẩu Passwod to open thì coi như bạn không thể làm gì với tập tin đó. máy yêu cầu bạn xác nhận lại mật khẩu.Kỹ thuật tạo mục lục tự động cho tài liệu Nếu các bạn sử dụng Microsoft Word để viết cách quyển sách. Nếu không muốn dùng mật khẩu nữa thì bạn mở tài liệu đó ra và xoá trắng hai ô Password to open và Password to Modify và ấn OK. bạn có thể xem được nội dung tài liệu nhưng không chỉnh sửa được. Để hạn chế những khó khăn trong việc làm mục lục. viết thêm hay bỏ đi một đoạn nào đó.

bạn hãy chọn tab Table of Content. Và từ đây. Bước 2: Tạo mục lục tự động: Đưa con trỏ đến trang văn bản cần tạo mục lục.Sự chuyển biến về kinh tế. chọn Reference. phần Formatsbạn đề giá trị là From Template. hãy chắc chắn rằng hai tuỳ chọn Show page numbers và right align page numbersđã được chọn. các tiêu đề của ảnh không có sự phần cấp nên toàn bộ các tiêu đề ảnh ta . chọn phần Style và chọn tuỳ chọn là Heađing 1. mục lục sẽ được đánh dựa vào khả năng tự động xác nhận tiêu đề của Microsoft Word.Các phong trào yêu nước ở Việt Namcuối thế kỷ XIX đầu thế kỷ XX …. chọn phần Style (là menu sổ xuống gần chỗ chọn Font chữ. -Tạo mục lục cho ảnh minh hoạ Cũng tượng tự phần tạo mục lục cho nội dung. Tiếp theo lại bôi đen tiêu đề 1.2. vào menu Insert. bước đầu tiên của phần tạo mục lục cho phần minh hoạ chính là tạo các Heađing cho các tiêu đề của ảnh. Tổng quát hoá ta thấy rằng. nên dù bạn có thay đổi nội dung tài liệu của bạn ra sao.. Chú ý là hai tiêu đề cùng cấp thì phải được thiết lập cùng một Heading. Các bước như sau: Bước 1: Thiết lập các Heading cho các tiêu đề: bôi đen tiêu đề I. Tiếp tục bôi đen tiêu đề 2 và chọn phần Style là Heading 2. Trong hộp thoại này. Khác với các tiêu đề của nội dung. chính xác với từng tiêu đề của bạn. chọn Index and Table. Sau đó bạn ấn OK bạn sẽ thấy một mục lục của văn bản trên đã được tạo. xã hội Việt Nam II. thì phần mục lục này sẽ tự động thay đổi theo. và chọn tuỳ chọn là Heađing 1.. Vấn đề của chúng ta là sẽ đánh mục lục tự động cho các tiêu đề lớn như I và các tiêu đề nhỏ hơn như 1. hộp thoại Index and Table hiện ra. chọn phần Style và chọn tuỳ chọn là Heading 2. các tiêu đề ở cấp nhỏ hơn ở Heađing 2…và bạn có thể phần nhiều cấp hơn và sử dụng các Heađing 3. xem ảnh). Bôi đen tiêu đề II. phần Tab leader là kiểu đường tương ứng trang. các tiêu đề lớn thì để ở Heađing 1.

hoặc là phần tiêu đề trên. .Continuous: Đặt ngắt trang ở ngay trang hiện tại. Vậy ta hãy thiết lập Style Heading 1 cho tiêu đề của các anh minh hoạ. định dạng đó sẽ áp dụng cho tất cả mọi trang của văn bản. Ví dụ: Trang này thì lề trái 3cm. trang ngang hay trang dọc…bởi vì nếu không phân đoạn. 5. Header và Footer. bạn ấn OK để máy tự động tạo mục lục. do vậy sau khi thiết lập xong Heađing cho tiêu đề bạn có thể thiết lập lại Font và cỡ chữ phù hợp cho tiêu đề mà không sợ làm ảnh hưởng đến việc làm menu tự động của chúng ta. Bước 2: tạo mục lục tự động: Đưa con trỏ đến trang văn bản cần tạo mục lục. Các tuỳ chọn cũng để như phần trên đã nói. khi bạn định dạng. Sau đó bào Insert > Break…Một hộp thoại hiện ra.Next page: Đặt ngắt trang ở trang kế tiếp: từ trang kế tiếp. bạn hãy chọn tab Table of Figures. trong phần section break type có 4 lựa chọn như sau: . khi đó chúng ta phải sử dụng kỹ thuật phân đoạn tài liệu để phân văn bản thành các phần khác nhau.Kỹ thuật phân đoạn tài liệu để tạo những đoạn tài liệu có những định dạng khác nhau Trên một văn bản gồm nhiều trang. hoặc trang ngang và trang dọc xen kẽ nhau. tiêu đề dưới (Header and Footer) của các trang chẵn và trang lẻ là khác nhau (điều này bạn thấy rất nhiều trong các quyển sách hiện nay). hộp thoại Index and Table hiện ra. chọn Index and Table. trong phần break type chọn page break.sẽ dùng thống nhất một dạng Style là Heading 1. Chú ý: Việt thiết lập các Heading cho các tiêu đề có thể làm thay đổi Font và cỡ chữ của các tiêu đề. Để phân đoạn. . bạn có thể định dạng khác so với trang hiện tại. trang kia thì chỉ là 2cm. chọn Reference. mỗi phần chúng ta có thể áp dụng các định dạng riêng về lề. không phải khi nào ta cũng phải có những định dạng giống nhau. vào menu Insert. bạn đưa con trỏ vào một dòng trên văn bản.

con trỏ từ động chuyển đến đầu trang 31.. Bước 2: Lại vào File> Page Setup để chọn sang kiểu giấy ngang (Landcape). Giả sử ta có tình huống: văn bản có 50 trang.Even page: đặt dấu ngắt ở trang chẵn tiếp theo. Một số tình huống cụ thể trong kỹ thuật ngắt trang: a) Tạo trang ngang xen kỹ trang dọc Nếu không sử dụng ngắt trang thì văn bản của chúng ta hoặc tất cả đều là trang ngang. Điều này còn giúp bạn giải quyết khó khăn trong việc đánh số trang các tài liệu có trang ngang xen kẽ trang dọc. còn từ trang 1 đến 25 là giấy dọc. lại vào Insert > Break Next page. từ trang 1 đến trang 25 là trang dọc. chọn kiểu giấy là Portrail(giấy dọc). b) Tạo Heađer và Footer trang chẵn và trang lẻ khác nhau . Bạn thấy từ trang 26 đến 50 toàn bộ chuyển sang giấy ngang. hoặc tất cả đều là trang dọc. Như vậy tuỳ trường hợp định dạng từng trang văn bản mà ta đặt con trỏ và chọn loại ngắt phù hợp. thì ta làm như sau: Bước 1: Vào menu File > Page Setup. Từ nay. Lại vào menu File> Page Setup để thiết lập lại chế độ trang dọc. . sau đó đưa con trỏ đến đầu trang 25. Bước 3: Lại đưa con trỏ đến trang 30. Con trỏ tự động chuyển đến đầu trang 26. Như vậy bạn đã thấy văn bản của mình có trang ngang xen lẫn trang dọc. từ trang 26 đến 30 là trang ngang và từ trang 30 đến 50 lại là trang dọc. vào menu Insert > Break> Next Page.Odd page: đặt dấu ngắt ở trang lẻ tiếp theo. trong tab Margins. bạn không cần phải vất vả đưa các trang ngang sang file văn bản khác để xử lý mà có thể xử lý ngay trong file đó.

Nếu cần thay đổi đơn vị đo trên thanh thức thì vào Tool>Options. đơn vị của thước là Inches. Bước 1: Vào File > Page Setup. con trỏ tự động nhảy tới trang chẵn tiếp theo (trang 2). Footer trang chẵn và lẻ là khác nhau. Trong phần Header and Footer có 2 tuỳ chọn: . Như vậy ở đây. Footer trang 2). làm thế nào để toạn được điều đó trong văn bản.Một số thủ thuật khác .Bạn hãy xem sách. bạn sẽ thấy các trang chẵn của văn bản có Header.Thay đổi đơn vị đo trên thước Mặc định sau khi cài đặt Microsoft Word. Bước 3: Lại chuyển sang trang 3 để nhập Header và Footer cho trang 3 (nên đặt khác với Header. sau đó click vào vùng trong trên văn bản. và ở trang chẵn ghi tên tác giả. . ở trang lẻ ghi tên tác phẩm. bạn hãy chọn tuỳ chọn Different odd and even. . . bạn rất nên chọn tiện ích này và thiết lập thời gian giữa hai lần tự động lưu liên tiếp càng nhỏ càng tốt. Footer giống trang 2 và các trang lẻ thì lại giống trang 3. Bước 2: Đặt con trỏ vào trang đầu tiên của văn bản.Different odd and even: Header.Different first page: Header. Nhập Header và Footer cho trang 2. Footer trang đầu tiên khác với những trang khác. trong ô Measurement Units chọn đơn vị đo của Việt Nam hay dùng là cm. thấy rất nhiều sách có dụng Header và Footer. chọn Insert > Break > Event page.Cứu nguy dữ liệu Microsoft Word có khả năng tự lưu tài liệu hiện thời sau khi mở. 6. Sau đó vào menu View > Header and Footer. chọn tab Layout. chọn tab General.

bạn hãy chọn Mirror Margins là giải quyết được vấn đề. đó là nhếu trang lẻ có lề trái/phải là 3cm/2cm thì trang chẵn lại có lề trái phải là 2cm/3cm. Ô from text: xác định khoảng cách từ chỗ đánh số đến phần nội dung của văn bản. trong phần Multiple pages. Xảy ra điều đó là bởi vì bạn không tuỳ chọn chức năng in 2 mặt cho tài liệu. chúng tôi hy vọng đã cung cấp cho bạn đọc những kiến thức và kỹ năng cần thiết nhất cho công tác văn phòng.Continuous: đánh tiếp từ trang liền trước đó. Sau số phút đó tài liệu sẽ được tự động lưu vào đĩa cứng. . Ô Start at: thiết lập số bắt đầu. chọn Save Auto Recover infoevery.Đánh số dòng cho trang: Vì một lý do nào đó.Restart each page: đánh số lại sau mỗi trang. bạn vào menu File > Page Setup. Để gõ các số mũ trên ấn đồng thời Ctrl + Shift + phím +. văn bản của bạn buộc phải đánh số dòng. .Restart each section: đánh số lại sau mỗi đoạn(phần 5 :kỹ thuật phân đoạn) . ấn nút Line numbers. đánh số mũ dưới thì ấn đồng thời Ctrl + phím +. bạn sẽ nhìn thấy một vướng mắc xảy ra. Với hững kỹ thuật tự động hoá được giới thiệu chắc chắn sẽ làm giảm bớt sự . .Cách làm: chọn menu Tool >Option. Đừng lo. giả sử nếu bạn căn lề trái phải là khác nhau. ở đây bạn có 3 tuỳ chọn: . Ô Count by: xác định bước nhảy. chọn tab Save. chọn tab Layout.Các tuỳ chọn dành cho in 2 mặt: Khi bạn in tài liệu trên hai mặt giấy (để tiết kiệm giấy in). vào menu File> Page Setup. bạn hãy thực hành theo hướng dẫn sau: Mở văn bản cần đánh số dòng. Để kích hoạt tính năng này. Như vậy với một loạt các tình huống điển hình được đề cập trong bài viết. trong ô minutes chọn số phút. chọn vào ô Add lines numbering. chọn tab Margins.

quantrimang... có thể in ấn các trình diễn của bạn để sử dụng.. đặt lịch làm việc. bố cục của bài trình bày và các phương tiện trực quan giúp bạn minh hoạ cho bài trình bày đó. Liên quan tới video. hội nghị. Hướng tích hợp video số vào Slide Power Point (PP) sẽ giúp bạn tạo ra một bài trình diễn trực quan và sinh động hơn. độ phân giải trung bình của màn hình máy tính mới chỉ ở mức 640x480 pixel. hội thảo. Khi video số lần đầu tiên xuất hiện. Nếu bạn đang tạo ra các video để gắn vào PP. thiết nghĩ chúng ta cũng nên tìm hiểu qua về công nghệ nén. hấp dẫn được người nghe không những phụ thuộc vào khả năng nói của bạn mà còn phụ thuộc vào nội dung mà bạn sẽ trình bày. các trình diễn bằng hình ảnh. ngoài việc phải trình bày sao cho đẹp mắt.com Một bài trình bày trước đám đông. Sử dụng video số trong Power Point Để tạo một bản trình diễn (slide) hấp dẫn. nếu sử dụng phần mềm Windows Media Video (MWV) của Microsoft hoặc RealVideo của RealNetworks sẽ cho chất lượng cao . thì nên chọn độ phân giải ở mức cao nhất – có nghĩa phải vào khoảng 720x480. Khi đó mức phân giải của video số là 320x240 là có thể chấp nhận đối với hầu hết người dùng.vất vả. bạn cần phải kết hợp thêm các yếu tố khác không thể thiếu như âm thanh (audio) và video.. Tuy nhiên... các biểu đồ số liệu. các loại màn hình máy tính hiện nay có độ phân giải rất cao (thường là 1280x1024 hoặc có thể cao hơn) thì kích cỡ 320x240 đã không còn thích hợp nữa. chuẩn MPEG-2 vẫn được coi là công nghệ được sử dụng nhiều nhất cho các loại video “màn hình rộng”. Tuy nhiên.. sự lãng phí thời gian cho những bạn đọc thường xuyên phải làm việc với phần mềm Miccrosoft Word. Bạn có thể dùng Microsoft Powerpoint để thuyết trình. Trong nhiều năm qua. Microsoft PowerPoint là một chương trình ứng dụng của bộ phần mềm văn phòng Microsoft Officce. Microsoft Powerpoint có đầy đủ các tính năng để người sử dụng có thể biên tập các trình diễn bằng văn bản. Hướng dẫn sử dụng Microsoft Power Point http://www. Ngoài ra bạn còn có thể sử dụng Microsoft Powerpoint để thiết kế WEB.. vv. âm thanh. Microsoft Powerpoint có các chức năng cho phép người sử dụng chọn các kiểu mẫu trình diễn đã được thiết kế sẵn hoặc tự thiết kế cho mình một kiểu trình diễn riêng tuỳ theo yêu cầu công việc hoặc ý tưởng của người trình bày.

bạn sẽ thấy các vệt cắt. phát video trong môi trường WMP. tuy nhiên. Một lựa chọn khác là sử dụng lệnh “Object”. bạn sẽ được tiếp cận với một cửa sổ video mẫu. PP có ít nhất 3 lựa chọn để chèn video vào bản trình bày. TV sử dụng định dạng Interlaced để hiển thị hai chiều cho mỗi khung ảnh. Trong khi đó. WMP và RealVideo giống nhau. bạn cũng cần phải tách video để tăng chất lượng của chúng. Sau khi mã hoá video. WMV cung cấp các lựa chọn phong phú hơn khi tích hợp video vào PP. Do vậy. máy tính lại sử dụng định dạng Progressive để hiện thị mỗi khung ảnh trong cùng một tổng thể từ cuối màn hình lên trên đỉnh màn hình. Điều này có nghĩa là WMP sẽ chiếm nhiều lợi thế hơn khi phát lại video trên các PC có tốc độ xử lý không cao. bao gồm cả khả năng chèn một một đoạn chú thích. bạn cũng cần để ý tới một yếu tố tuy nhỏ nhưng không kém phần quan trọng. . Tỉ lệ mã hoá này được xem là phù hợp với nhiều định dạng khác nhau. Tiếp đến. nhất là các đoạn video dài. Tuy nhiên. Chính vì vậy. Lựa chọn Insert Object có nhiều tính năng phát video hơn như nút điều chỉnh âm lượng. đặt biệt đối với các màn hình đặt ở độ phân giải cao. Rất nhiều trình chỉnh sửa không tự động tách video khi tiến hành chuyển đổi từ định dạng Interlaced sang Progressive. bạn có thể kích chuột phải và Media Player để sử dụng các chức năng điều khiển màn hình. công cụ này có thể giúp bạn chuyển tới các đoạn cần sửa chữa một cách rất tiện dụng. cho phép kích hoạt và ngừng quá trình phát lại video ngay trong môi trường PP. đã đến lúc tạm quên đi MPEG-2. chọn Properties để tiếp cận với các nút điều chỉnh đối tượng. đó là điểm đánh dấu (marker). bạn cũng có thể tăng thêm tỉ lệ này nếu cảm thấy vẫn chưa đáp ứng được nhu cầu của bạn. để kích cỡ màn hình của video ở mức 640x480 là thích hợp nhất. bạn cần phải tối ưu hoá chất lượng của video trong PP. bạn cần chỉnh lại theo định dạng Progressive để tránh lỗi này. Đối với máy tính để bàn. Độ phân giải được lựa chọn thường là 720x480. Lựa chọn tối ưu nhất là lệnh Insert/Movies and Sound. Kích vào Custom để chọn tệp và cá nhân hoá các thông số phát lại. Nếu bạn sử dụng video Interlaced trên màn hình Progressive. Khi sử dụng các lệnh này. Bạn kích chuột phải vào màn hình Media Player.hơn mặc dù được phát ở cùng một tỉ lệ bit tương tự. nhưng nếu vậy thì sẽ sử dụng định dạng nào? Xét về chất lượng. tốc độ thích hợp sẽ vào khoảng 1. Khi đó. bạn cần phải chuyển đổi video từ định dạng “Interlaced” (trộn) sang định dạng “Progressive” (rời). Khi mã hoá (encode) các tệp WMV để tích hợp vào PP. máy tính có thể sẽ không hiển thị hết hình ảnh theo chiều dọc (không giống TV).5Mbit/s. thanh trượt… Trong quá trình phát lại video trong PP. Sau khi lựa chọn sau định dạng phát. nhưng Windows đòi hỏi ít bộ nhớ hơn. Phần mềm chỉnh sửa Windows Media Encoder File Editor cho phép bạn có thể chèn thêm các“marker” vào những vị trí quan trọng trong tệp video. Đây cũng là điểm làm nên sự khác biệt giữa các công cụ chỉnh sửa cao cấp. nếu bạn sử dụng kích cỡ này. Thêm vào đó. Trong suốt quá trình phát lại.

cùng một số mẹo hay để ứng phó với những tình huống bất ngờ trong khi trình chiếu Powerpoint. Một số kinh nghiệm trong việc sử dụng Powerpoint sẽ giúp các bạn sinh viên soạn được một bài thuyết trình hấp dẫn. Bạn nên chọn một màu đơn hơi tối. nhấn vào mũi tên sổ xuống. Đối với các định dạng này và một số định dạng file khác không tương thích với lựa chọn cửa sổ gắn kèm. giúp người trình bày có thể tiếp cận với các phím chức năng phát lại của nhiều giao diện khác nhau. bốn. ở thẻ Gradient đánh dấu chọn One Color. Hộp thoại Background mở ra. chọn More Color. hộp thoại Colors xuất hiện. bạn đánh dấu chọn vào mục From title ở dưới cùng. nhấn chuột phải vào dương bản và chọn Background. ba. Color model: RGB. Cách làm như sau: Mở chương trình Powerpoint. Màu và kích cỡ cho Font chữ . Đối với sinh viên sắp tốt nghiệp thì đa số phải "đụng" tới Powerpoint ít nhất một vài lần cho việc thuyết trình luận văn tốt nghiệp. Khả năng này sẽ cho phép kích hoạt bất cứ một ứng dụng nào trong PP. hoặc có nhiều đoạn video cần phát trong cùng một màn hình. rồi nhấn mũi tên sổ xuống bên cạnh. Red: 0. bạn chọn tiếp thẻ Custom và chỉnh các thông số sau. bạn muốn cho màu giống dương bản một thì nhấn chuột phải vào dương bản một nằm ở cột dọc bên trái (thẻ Slides). Green: 155. Với dương bản thứ hai.. rồi chọn kiểu trung tâm sáng ngoại vi tối ở mục Variants bên cạnh. Nhấn vào Action Button để kích hoạt ứng dụng. Thủ thuật thuyết trình bằng Powerpoint Microsoft Powerpoint tích hợp trong bộ Office là một phần mềm thông dụng nhất hiện nay dùng cho việc thuyết trình tại các cuộc hội thảo. Khả năng cung cấp các trang trình diễn đa phương tiện. biên soạn tài liệu giới thiệu sản phẩm dịch vụ bởi các tính năng về đồ hoạ vượt trội. Đó là màu cho dương bản thứ nhất. gồm cả màn hình phát QuickTime và RealVideo. rồi nhấn OK để trở về hộp thoại Fill Effects.. Hộp thoại Fill Effects mở ra. PowerPoint là một phần mềm văn phòng không thể thiếu đối với việc thực hiện các buổi thuyết trình. lập dự án. vừa không chói mắt lại vừa làm nổi bật màu chữ. gây ấn tượng với hội đồng giám khảo. Chọn màu cho dương bản Việc chọn màu sắc dương bản rất quan trọng. chọn Fill Effects. sinh động và đẹp mắt. Blue: 0. cụ thể là phát tệp video đã được gắn kèm. giảng dạy. chọn New Slide hay vào menu Insert > Duplicate Slide.. Tại hộp thoại này.Thật không may là hai lựa chọn trên lại không thể tương tác với các tệp RealVideo và Quick Time. Màu sắc lòe loẹt sẽ gây khó chịu cho người xem. Một gợi ý là chọn màu xanh dương đậm. bạn cần phải chèn các nút Action Button từ thanh Menu của Slide Show. xong nhấn OK và Apply..

vàng. Bên cạnh lời cảm ơn. Hiệu ứng Strips Right-Down thường được dùng nhất. chọn Custom Amination. hay kêu bạn chỉ cho họ những điểm quan trọng. vì vậy nếu bạn tạo nhiều hiệu ứng thì sẽ làm mất thời gian vô ích.animationfactory.com . nhấn chuột phải vào khung chứa chữ. Diamond (lấp lánh). Cửa sổ Slide Transition xuất hiện ở bên phải. Cửa sổ Apply to selected Slides xuất hiện bên phải. xanh lá cây. http://diendan. bạn chỉ việc nhấn chọn hiệu ứng rồi vào Slide Show->View Show xem thử. Cửa sổ Add Effect xuất hiện ở bên phải. Vni-Helve. " Ctrl .. màu trắng. bạn có thể chèn hình ảnh các bông hoa.Chọn font chữ là một trong các font sau: Arial. bao gồm 1 hiệu ứng chuyển trang và 2 hiệu ứng cho chữ.vnunited. bạn nhấn chọn hiệu ứng rồi vào Slide Show->View Show xem thử. không kém phần quan trọng. bạn có thể tải hình bông hoa miễn phí tại địa chỉ http://www. bạn vào Slide Show->Transition. có nên hay không? Nhiều người cho rằng việc tạo hiệu ứng cho dương bản sẽ làm tăng tính hấp dẫn lôi cuốn người xem. Do vậy chỉ nên sử dụng 2 đến 3 hiệu ứng. Slide cảm ơn hội đồng giám khảo Đây là slide cuối cùng. " Nhấn phím Esc: Cất cây bút màu đi. . mỗi dương bản trình bày khoảng 30-45 giây. Nếu bạn muốn áp dụng một kiểu hiệu ứng cho toàn bộ nội dung dương bản thì vào menu Slide Show->Amination Schemes.. ví dụ như Fly in (bay). Với tình huống này bạn có thể dùng phím tắt. kích cỡ trong giới hạn từ 2044 pt. Để tạo hiệu ứng cho chữ. Một số phím tắt cần nhớ trong khi trình chiếu Đang trình bày ngon trớn thì một vị trong hội đồng giám khảo đột ngột bảo bạn cho xem lại một dương bản nào đó.com/ (bạn vào trang web và tải những file zip tên loài hoa. Kinh nghiệm cho thấy hiệu ứng Random Bars thường được sử dụng. Vni-Times.zip). cam (nếu bạn chọn màu dương bản như trên).P: Lấy cây bút màu ra. Nhưng phải nói thật rằng cách này chỉ nên áp dụng cho các buổi trình chiếu quảng cáo sản phẩm hay tiếp thị. Không nên chọn kích cỡ dưới 20 pt vì chữ sẽ nhỏ khi nhìn từ xa (trừ khi trình bày bảng số liệu thì có thể chọn cỡ thấp nhất là 20 pt). nhấp vào nút Add Effect để chọn hiệu ứng. trong thời gian này bạn chỉ có thể sử dụng tối đa 30-40 dương bản. Grow/Shrink (phóng to/thu nhỏ). Tạo hiệu ứng cho dương bản. dùng chuột vẽ một đường gạch đít hay khoanh tròn những điểm quan trọng. Còn với buổi trình luận văn tốt nghiệp thời gian thường chỉ có 20 phút. ví dụ red_rose. Spin (quay tròn). " Nhấn phím E: xóa đường gạch dưới hay khoanh tròn. Để tạo hiệu ứng chuyển trang.

H: Che dấu chuột và nút nhấn (nằm ở góc dưới trái màn hình) " Nhấn phím = (dấu bằng): hiển thị hay che dấu chuột. trong PowerPoint. phần mềm hay tiện ích đều hỗ trợ tác vụ phím tắt để giúp bạn có thể truy cập nhanh hơn ngoài việc dùng chuột thông thường. (Trần Mạnh Hà . Cách dùng phím tắt để truy cập thì thật là nhanh chóng. bạn có thể truy cập nhanh đến menu Edit > Find chỉ với tổ hợp phím Ctrl + F. " Nhấn phím B/W: Chuyển màu đen/trắng khi đến giờ giải lao. bạn có thể tham khảo thêm từ Office Assistant của PowerPoint để tìm thêm những tổ hợp phím hữu ích cho nhu cầu sử dụng của mình. Tuy nhiên. Những tổ hợp phím nóng thông dụng và hữu ích trong PowerPoint." Ctrl . Ngoài ra. Chèn một Slide Mới CTRL + M Di chuyển nhanh vùng soạn thảo (switch pane) F6 hay Shift + F6 Tạo mới một file trùng tiêu đề . " Page Up hay mũi tên lên: Đến dương bản trước. " Nhấn số trang rồi nhấn Enter: Đến dương bản theo số trang. " Page Down hay Enter hay mũi tên xuống: Đến dương bản sau. bạn có thể nhớ một số ít phím tắt thường dùng để quá trình làm việc của mình được nhanh chóng hơn. nhấn lại phím này để trở về bình thường. Đó là lý do tại sao mà trong các chương trình hay phần mềm đều cho bạn hệ thống hotkey truy cập nhanh. nếu bạn ít dùng thì bạn cũng khó mà nhớ hết được. Chẳng hạn.Theo PCWorld VN) Các tổ hợp phím hữu dụng trong PowerPoint Hầu hết các chương trình.

CTRL + D Trình chiếu Slide show F5 Promote a paragraph ALT + SHIFT + LEFT ARROW Demote a paragraph ALT + SHIFT + RIGHT ARROW Apply subscript formatting CTRL + EQUAL SIGN (=) Apply superscript formatting CTRL + PLUS SIGN (+) Mở hộp thoại Font CTRL + T Lặp lại lần soạn thảo trước đó F4 hoặc CTRL + Y Mở hộp thoại Find CTRL + F Truy cập Hướng dẫn (view Guides) CTRL + G .

Xóa một từ CTRL + BACKSPACE Chuyển chữ in hoa SHIFT + F3 Đánh dấu đậm CTRL + B Đánh dấu in nghiêng CTRL + I Chèn siêu liên kết CTRL + K Chọn tất cả CTRL + A Copy CTRL + C Paste CTRL + V Undo CTRL + Z .

Trong nhiều năm qua. Hướng tích hợp video số vào Slide Power Point (PP) sẽ giúp bạn tạo ra một bài trình diễn trực quan và sinh động hơn. nhưng nếu vậy thì sẽ sử dụng định dạng nào? Xét về chất lượng. thì nên chọn độ phân giải ở mức cao nhất – có nghĩa phải vào khoảng 720x480. chuẩn MPEG-2 vẫn được coi là công nghệ được sử dụng nhiều nhất cho các loại video “màn hình rộng”. Độ phân giải được lựa chọn thường là 720x480. Điều này có nghĩa là WMP sẽ chiếm nhiều lợi thế hơn khi phát lại video trên các PC có tốc độ xử lý không cao. thiết nghĩ chúng ta cũng nên tìm hiểu qua về công nghệ nén.Save CTRL + S Print CTRL + P Open CTRL + O Sử dụng video số trong Power Point Để tạo một bản trình diễn (slide) hấp dẫn. Nếu bạn đang tạo ra các video để gắn vào PP. bạn cần phải tối ưu hoá chất lượng của video trong PP. Sau khi lựa chọn sau định dạng phát. WMP và RealVideo giống nhau. Liên quan tới video. Tuy nhiên. nếu sử dụng phần mềm Windows Media Video (MWV) của Microsoft hoặc RealVideo của RealNetworks sẽ cho chất lượng cao hơn mặc dù được phát ở cùng một tỉ lệ bit tương tự. Đối với máy tính để bàn. ngoài việc phải trình bày sao cho đẹp mắt. nhưng Windows đòi hỏi ít bộ nhớ hơn. bạn cần phải kết hợp thêm các yếu tố khác không thể thiếu như âm thanh (audio) và video. nếu bạn sử dụng kích cỡ . đã đến lúc tạm quên đi MPEG-2. độ phân giải trung bình của màn hình máy tính mới chỉ ở mức 640x480 pixel. Thêm vào đó. WMV cung cấp các lựa chọn phong phú hơn khi tích hợp video vào PP. Tuy nhiên. tuy nhiên. Khi video số lần đầu tiên xuất hiện. các loại màn hình máy tính hiện nay có độ phân giải rất cao (thường là 1280x1024 hoặc có thể cao hơn) thì kích cỡ 320x240 đã không còn thích hợp nữa. Khi đó mức phân giải của video số là 320x240 là có thể chấp nhận đối với hầu hết người dùng.

giúp người trình bày có thể tiếp cận với các phím chức năng phát lại của nhiều giao diện khác nhau. gồm cả màn hình phát QuickTime và RealVideo. để kích cỡ màn hình của video ở mức 640x480 là thích hợp nhất. Khả năng này sẽ cho phép kích hoạt bất cứ một ứng dụng nào trong PP. Do vậy. đặt biệt đối với các màn hình đặt ở độ phân giải cao. Khi mã hoá (encode) các tệp WMV để tích hợp vào PP. bạn có thể kích chuột phải và Media Player để sử dụng các chức năng điều khiển màn hình. Đối với các định dạng này và một số định dạng file khác không tương thích với lựa chọn cửa sổ gắn kèm.5Mbit/s. Chính vì vậy. đó là điểm đánh dấu (marker). bạn cần phải chuyển đổi video từ định dạng “Interlaced” (trộn) sang định dạng “Progressive” (rời). Trong khi đó. Sau khi mã hoá video. cho phép kích hoạt và ngừng quá trình phát lại video ngay trong môi trường PP. Lựa chọn tối ưu nhất là lệnh Insert/Movies and Sound. Rất nhiều trình chỉnh sửa không tự động tách video khi tiến hành chuyển đổi từ định dạng Interlaced sang Progressive. Kích vào Custom để chọn tệp và cá nhân hoá các thông số phát lại. công cụ này có thể giúp bạn chuyển tới các đoạn cần sửa chữa một cách rất tiện dụng. bạn cũng cần để ý tới một yếu tố tuy nhỏ nhưng không kém phần quan trọng. bạn cũng có thể tăng thêm tỉ lệ này nếu cảm thấy vẫn chưa đáp ứng được nhu cầu của bạn. Nếu bạn sử dụng video Interlaced trên màn hình Progressive. Thật không may là hai lựa chọn trên lại không thể tương tác với các tệp RealVideo và Quick Time. (Văn Hân) . Phần mềm chỉnh sửa Windows Media Encoder File Editor cho phép bạn có thể chèn thêm các“marker” vào những vị trí quan trọng trong tệp video. thanh trượt… Trong quá trình phát lại video trong PP. chọn Properties để tiếp cận với các nút điều chỉnh đối tượng. bao gồm cả khả năng chèn một một đoạn chú thích. bạn sẽ thấy các vệt cắt. bạn cần chỉnh lại theo định dạng Progressive để tránh lỗi này. PP có ít nhất 3 lựa chọn để chèn video vào bản trình bày. bạn sẽ được tiếp cận với một cửa sổ video mẫu. máy tính có thể sẽ không hiển thị hết hình ảnh theo chiều dọc (không giống TV). Trong suốt quá trình phát lại. phát video trong môi trường WMP.này. cụ thể là phát tệp video đã được gắn kèm. tốc độ thích hợp sẽ vào khoảng 1. Bạn kích chuột phải vào màn hình Media Player. Tiếp đến. Khi sử dụng các lệnh này. TV sử dụng định dạng Interlaced để hiển thị hai chiều cho mỗi khung ảnh. bạn cũng cần phải tách video để tăng chất lượng của chúng. Đây cũng là điểm làm nên sự khác biệt giữa các công cụ chỉnh sửa cao cấp. Tuy nhiên. Một lựa chọn khác là sử dụng lệnh “Object”. nhất là các đoạn video dài. bạn cần phải chèn các nút Action Button từ thanh Menu của Slide Show. Khi đó. Nhấn vào Action Button để kích hoạt ứng dụng. Lựa chọn Insert Object có nhiều tính năng phát video hơn như nút điều chỉnh âm lượng. Tỉ lệ mã hoá này được xem là phù hợp với nhiều định dạng khác nhau. máy tính lại sử dụng định dạng Progressive để hiện thị mỗi khung ảnh trong cùng một tổng thể từ cuối màn hình lên trên đỉnh màn hình. hoặc có nhiều đoạn video cần phát trong cùng một màn hình.

bạn bấm chọn vào “Fit to Slide” trong phần “Frame Style”. Và như thế mỗi slide sẽ chỉ trình diễn 3 ảnh & một chú thích. bạn bấm vào nút “New Text Box” để thực hiện việc ghi chú thích này. bạn bấm nút OK để sử dụng. Bấy giờ bạn chèn thêm Text Box chú thích. Sau khi cài đặt. Sau đây là một vài Tip hay cho bạn khi sử dụng chương trình : .Bạn có thể sử dụng Text Box như là công cụ chuyển tiếp các slide. Theo mặc định thì tên của tập tin cũng chính là tiêu đề của mỗi tấm ảnh. Chẳng hạn. digital camera. Ngoài ra. Bạn cũng có thể thêm chú thích vào giữa các tấm ảnh khi cần. Trong mục “Album layout”. dùng phím lên xuống để di chuyển tới đoạn muốn chèn. các bước thực dễ dàng và nhanh chóng là các đặc điểm của add in Album này. hay từ các file trên đĩa… Giao diện đơn giản. bạn bấm chọn nút “Create” để tạo album. album baby. Sau khi hoàn tất các lựa chọn trên. Add in này cũng cho bạn các template hữu ích và đẹp như dạng wedding. bạn có thể tạo nhanh chóng các Photo Album từ nhiều nguồn khác nhau. chẳng hạn từ các thiết bị kỹ thuật số như scanner. máy scanner hay camera bằng cách bấm chọn vào các nút tương ứng: “File/Disk…”. “Scanner/Camera…”.-------------------------------------------------------------------------------- Tạo Photo Album trong PowerPoint với Add In Album Với add in Album này. Tiếp theo.Sau khi bấm nút “Create” thì bạn không thể chỉnh sửa lại những Slide trình diễn photo này. Chương trình chấp nhận cho bạn thêm các file hình ảnh từ ổ cứng (HDD). Như thế sẽ . như bạn muốn trình diễn mỗi slide chỉ 3 ảnh. bạn có thể chọn số lượng ảnh cho mỗi slide với ở ô “Picture layout”. Để chỉnh sửa. sau khi add ảnh vào danh sách bạn có thể xoay chuyển ảnh nếu cần bằng các icon ngay bên cạnh tấm ảnh. bạn có thể truy cập add in này bằng cách bấm chọn vào menu File > New > General > PhotoAlbum. . hay dạng Heart… Bạn cũng có thể chọn tiêu đề (caption) cho từng tấm ảnh. Hay thiết kế thêm vào với hai tác vụ “Frame style” (chọn kiểu trình diễn album) và “Design template” (bạn có thể lấy từ template trong PowerPoint).

sau đó gõ vào “Scanners and cameras” để tìm kiếm . Bạn bấm F1. Bạn có thể download tại web site sau đây: http://www. Sau đó bạn chọn nút Draw – nút này nằm ở góc tận cùng bên tay trái cửa sổ PowerPoint. . Trước tiên bạn hãy lựa chọn tất cả các đối tượng cần căn chỉnh vị trí (lưu ý khi lựa chọn nhiều đối tượng bạn hãy giữ phím Ctrl). bạn hãy nhắp chuột phải vào màn hình trình diễn và chọn Go | Previous Viewed.99 MB. bạn hoàn toàn có thể tự động đặt vị trí hay căn chỉnh các đối tượng mà không cần phải sử dụng đến lưới (grid) hay hướng dẫn (guide)... đôi khi bạn muốn ẩn đi một slide nào đó – slide thông tin tham khảo hay giải thích thêm làm rõ nghĩa chẳng hạn – và chỉ truy cập đến slide này khi nào cần thiết. Add In Album thích mọi Windows & phiên bản Power Point 2000 trở nên. Để thực hiện tác vụ này bạn hãy thử các sau đây. bạn có thể dùng Office Assistant để được giúp đỡ. (Lệnh này có thể khác ở những phiên bản PowerPoint khác nhau).giống như một slide bình thường và bạn có thể chỉnh sửa được. Căn chỉnh đối tượng Trong PowerPoint. Mỗi slide mỗi màu nền khác nhau Nếu bạn muốn bản trình diễn của mình thêm đa dạng phong phú bằng cách đặt màu nền . Để quay trở lại bài trình diễn. Dung lượng 0. Slide được ẩn đi sẽ không được hiện lên trên màn hình trình diễn trừ khi bạn ra lệnh cho PowerPoint truy cập đến slide đó. Để ẩn một slide trước tiên bạn hãy chuyển con trỏ chuột về slide bạn muốn giấu đi rồi vào Slide Show | Hide Slide.Nếu bạn sử dụng hình ảnh từ các thiết bị gắn ngoài.microsoft.&displaylang=en Microsoft PowerPoint Giấu slide Trong bản trình diễn Microsoft PowerPoint. Bạn hãy khi nhớ số thứ tự của slide bị ẩn đi đó để trong quá trình trình diễn bạn có thể dễ dàng truy cập đến slide ẩn đó bằng cách nhấn phím số thứ tự của slide ẩn và ấn Enter.com/downloads/details. ngay trên nút Start của Windows – và chọn vào “Align or Distribute” sau đó chọn một mô hình căn chỉnh thích hợp với bạn trong số những mô hình mà PowerPoint đưa ra. Nếu bạn có nhiều slide ẩn và không nằm theo thứ tự nào cả thì bạn có thể dùng phím tắt H để chuyển đến slide ẩn tiếp theo. Hoặc bạn có thể tạo ra một nút bấm chuyển đổi slide trên màn hình trình diễn của bạn bằng cách vào Slide Show | Action Settings.

Để tắt màn hình đó bạn hãy click chuột phải và chọn End Show. Di chuyển đối tượng chính xác hơn Nếu bạn sử dụng chuột để di chuyển đối tượng trong một khoảng nhỏ thì nhiều khi không chính xác và đạt yêu cầu cho lắm. Vậy hãy thử ấn và giữ thêm phím Ctrl mỗi khi bạn chọn View Show | Slide Show. hãy đánh dấu chọn vào ô “Omit background graphics from master” sau đó chọn Apply. Sau đây là một số phần mềm có thể giúp người sử dụng nhanh chóng thực hiện công việc này.softinterface. Mỗi lần di chuyển như vậy đối tượng sẽ di chuyển Trình diễn từng slide riêng biệt Trong khi bạn soạn thảo và trình bày từng slide của mình.nhiều khi người sử dụng có mong muốn chuyển đổi định dạng tệp tin PowePoint sang một định dạng khác. Để thực hiện tác vụ này bạn hãy thử cách sau đây.cho mỗi slide hoặc một nhóm slide khác nhau. Trước tiên hãy lựa chọn đối tượng bạn muốn di chuyển và dùng các phím mũi tên lên-xuống-sang trái-sang phải để di chuyển đối tượng của bạn. Bạn hãy dùng bàn phím thay thế.nhất là trong công việc văn phòng phải tiếp xúc và làm việc nhiều với tệp tin PowePoint . 1. Trong cửa sổ Slide Background. Chuyển tệp tin PowePoint sang định dạng Word Trong công việc hàng ngày . Chỉ riêng slide bạn đang chỉnh sửa hiện ra trong một cửa sổ nhỏ và rất thuận tiện cho bạn đó. Convert PowerPoint của hãng Softinterface (http://www. Bạn đã được như ý muốn. chọn Format | Slide Background.com) Convert PowerPoint (Convert PPT) là một phần mềm tương đối dễ sử dụng xét trên khía cạnh giao diện người dùng lẫn cách sử dụng. Lựa chọn slide hay một nhóm slide bạn muốn đặt màu nền khác với những slide khác. sau khi bạn đã lựa chọn màu nền thích hợp. Nhưng nếu dùng tính năng xem trước của PowerPoint bạn sẽ lại phải xem tất cả các slide và trên màn hình trình diễn toàn màn hình. Hơn thế chương trình còn cho phép người sử dụng có thể lập lịch chuyển đổi các tệp tin theo thời gian nhất định. đôi khi bạn muốn xem trước xem slide đó hiện trên màn hình trình diễn như thế nào. Convert PPT có thể chạy như một chương trình bình thường hoặc chạy theo lệnh của người sử dụng hoặc có thể gọi trực tiếp từ một ứng dụng khác. Phần mềm có thể chuyến đổi rất nhiều tệp tin PowerPoint cùng một lúc. . ví dụ như định dạng tệp tin văn bản Word sẽ có thể thuận tiện hơn cho việc viết một báo cáo chẳng hạn.

HTML. DOC. WSD (WordStar 4. Khi chạy tệp tin batch vẫn có thể dừng giữa chừng .Hỗ trợ tệp tin tự động batch . PNG.0-5. TIF. DOC (Word 2.Có thể đọc và chuyển đổi định dạng các tệp tin PowerPoint sang định dạng PDF (không cần phải cài đặt chương trình Adobe Acrobat). 5.-PowerPoint.0).0 secondary. Win/5. JPG.Tính năng nổi bật của Convert PPT bao gồm . Có thể tìm hiểu kĩ hơn về cách sử dụng phần mềm này tại đây Không tin tưởng vào phần mềm miễn phí và yêu cầu khả năng chuyên nghiệp hơn.Có thể lấy thông tin chung về các tệp tin PowerPoint (tiêu đề.. TXT.x.htm 2. WordPerfect 4.1 dành cho DOS/5. Works cho Windows 3. RFT (IBM's RFT-DCA). GIF.0). người sử dụng có thể thử dùng http://www. các lời bình luận thêm vào) .softinterface.Cho phép người sử dụng lập lịch chuyển đổi các tệp tin .0/95/97-2002). WRI (Windows Write 3.com) ABC Amber PowerPoint Converter có thể chuyển đổi định dang tệp tin PowerPoint sang rất nhiều định dang tệp tin khác nhau (PDF.1/4. Amber PowerPoint Converter của Ozgrid (http://www. . Clipboard .0 cho MSDOS).x cho Windows.2). BMP.Dễ sử dụng. tác giả. định dạng web HTML.. EMF.x cho MS-DOS.ozgrid. .0/5. HTM. hỗ trợ chạy tệp tin tự động batch.com/Convert-Power. HLP.Hỗ trợ nhiều ngôn ngữ khác nhau. định dang tệp tin văn bản RTF (Không cần phải cài đặt MS Word).Dễ sử dụng . WPS (Works 4.Có thể lưu trữ và khôi phục cấu hình chuyển đổi tệp tin phức tạp . Works 2000.0/3. dễ cài đặt .0 cho Windows. Chương trình cugnx hỗ trợ tới hơn 50 ngôn ngữ khác nhau. RTF.Có thể chạy chương trình theo cách bình thường với giao diện đồ hoạ đơn giản hoặc chạy theo kiểu dùng lệnh gọi chương trình. chủ đề.).1).Hỗ trợ chạy chương trình bằng lệnh DOS truyền thống . Word 6.. từ khoá chính. and WMF .1). DOC (hỗ trợ MS Word 6. WPD (WordPerfect 5.. Word 3.0). MCW (Word cho Macintosh 4.2 secondary.Hỗ trợ tệp tin batch tự động.x-5..Có thể chuyển đổi định dạng tệp tin PowerPoint sang định dạng DOC. SAM (Ami Pro 3.Hỗ trợ nhiều ngôn ngữ khác nhau Convert PowerPoint là một phần mềm hoàn toàn miễn phí. Đặc điểm nổi bật của ABC Amber PowerPoint Converter bao gồm .0/7. RTF. Có thể tải phần mềm tại đây với điều kiện cung cấp cho Softinterface địa chỉ email của bạn.1-5.

Có những thủ thuật từ căn bản cho đến nâng cao. D. T.. cụ thể: Bên tay trái: . L . Bạn tập gõ từng ngón theo các chữ trên rồi tập đến nhiều ngón trên 1 bàn tay rồi 2 bàn tay và cuối cùng tập gõ các đoạn văn ngắn rồi đến dài mà không nhìn bàn phím.com/Services/powerpoint-converter.Ngón trỏ: R. G. H. Z . 3. .htm Power Point là một chương trình thiết kế slide diễn dùng trong thuyết trình hay giảng dạy. Giá hiện nay của phần mềm là 19.com/tnducleminh/files. X .rar Hoặc: http://trinhquangminh140. March 2008.com/P. 17. Bạn nên chuyển kiểu gõ VNI sang TELEX. 2. B . ABC Amber PowerPoint Converter không phải là một phần mềm miễn phí.20tap. N. K .Ngón cái: Space bar (phím cách) Bên tay phải: . 05:59:01 Tin học văn phòng Cách để gỏ bàn phím nhanh nhất 1. Đây là một phần mềm có bản quyền và có tính phí sử dụng. M ..Ngón cam (hoặc danh): W. Nhớ cách gõ telex (lúc đầu thì hơi khó 1 chút).ozgrid.myopera.Ngón út: P .95 USD. J. S.php?page=2 http://files.Ngón giữa: I.part1.. A.Ngón trỏ: Y.com/index_ebook.Ngón cái: Space bar (phím cách) 4.antap.rar Luyện gõ bàn phím bằng 10 ngón tay Monday. U.Trái với Convert PPT. F. Bạn phải thuộc các phím bằng cách nhớ các chữ trên từng ngón tay trái và phải.bạn đã được biết hết chưa ? Nhiều tài liệu hay lắm nhưng dung lượng nhiều file quá lớn: http://go8x.Ngón cam: O. C .Ngón giữa: E.part1.Ngón út: Q. V.. Có thểt tải phần mềm về tại đây Người sử dụng có thể xem thêm thông tin về phần mềm này tại đây: http://www.googlepages.

You're Reading a Free Preview

Tải về
scribd
/*********** DO NOT ALTER ANYTHING BELOW THIS LINE ! ************/ var s_code=s.t();if(s_code)document.write(s_code)//-->