P. 1
Cac Thu Thuat Trong Word

Cac Thu Thuat Trong Word

|Views: 476|Likes:
Được xuất bản bởivuduchvktqs

More info:

Published by: vuduchvktqs on Apr 10, 2012
Bản quyền:Attribution Non-commercial

Availability:

Read on Scribd mobile: iPhone, iPad and Android.
download as DOC, PDF, TXT or read online from Scribd
See more
See less

04/10/2012

pdf

text

original

CÁC THỦ THUẬT TRONG WORD Các tạo trang in dọc lẫn ngang trong Word Đơn giản

thôi, bạn bôi đen trang cần định dạng rồi vào File/page setup, chọn trang dọc hoặc ngang, trong phần apply to chọn selected text . OK! Bảo vệ đôi mắt của bạn Chúng ta đã quá quen thuộc với màn hình soạn thảo mặc định dạng nền trắng chữ đen trong MS Word. Tuy nhiên, chính màn hình trắng sáng này rất dễ làm mắt chúng ta mau chóng mệt mỏi và đau khi làm việc lâu với nó. Điều này về lâu dài sẽ có những tác động rất xấu đến mắt và sức khỏe của bạn. MS Word có một cách giúp bạn tránh được sự tác động của nền sáng trắng này khi làm việc. Đó là thay đổi màu nền và màu chữ mặc định từ nền trắng chữ đen thành nền xanh chữ trắng. Bạn có thể làm như sau: vào Tools\Options..., chọn thẻ General trong hộp thoại xuất hiện và đánh dấu kiểm vào mục Blue ground, white text, xong nhấn OK. Với cách này, màn hình soạn thảo sẽ trở nên rất dễ chịu mà vẫn đảm bảo tốt sự tương phản cần thiết giữa nền và chữ. Lưu ý: văn bản khi in vẫn giữ nguyên dạng nền trắng chữ đen. Khắc phục lỗi nhảy cách chữ có dấu - Khi soạn thảo các văn bản bằng ngôn ngữ có dấu, thường gặp là tiếng Việt với bộ gõ Vietkey hay Unikey, chúng ta thường hay gặp lỗi các chữ có dấu bị nhảy cách, chẳng hạn “cu a s o ti n ho c”... Lỗi này phát sinh thường sau khi bạn dùng các thao tác copy, paste hoặc cũng có thể là... tự nhiên. Để khắc phục lỗi này, bạn hãy vào mục Tools\Options... từ giao diện soạn thảo của MS Word, chọn thẻ Edit và vào mục Settings. Tại hộp thoại Settings, bạn hãy bỏ dấu kiểm ô Adjust sentence and word spacing automatically và nhấn OK hai lần. Bây giờ, bạn hãy gõ lại và sẽ không còn gặp lỗi các chữ nhảy cách nữa. Xóa Password trong Word-Excell Khi tạo một file văn bản bằng MS-Word hoặc file bảng tính bằng MS-Excel, chúng ta có thể bảo mật bằng cách thiết lập mật khẩu. Sau một thời gian, có thể bạn sẽ quên mật khẩu đã thiết lập, vậy phải làm thế nào ? Phần mềm miễn phí có tên Free Word and Excel password recovery (FWEpr) sẽ là câu trả lời. Dung lượng chương trình chỉ 236 KB, tải về từ địa chỉ http://www.freewordexcelpassword.com , tương thích với Windows 2000 trở lên. Máy tính phải được cài .NET Framwork (tải miễn phí tại website của hãng Microsoft). Sau khi cài đặt, tiến hành phục hồi pasword theo trình tự sau:

- Thẻ Welcome: Giới thiệu tổng quan về chương trình và địa chỉ website. - Thẻ Select file: Bấm vào nút Select a file, chỉ đến vị trí của file word hoặc excel cần phục hồi mật khẩu (chú ý file word có phần mở rộng là .doc còn file excel có phần mở rộng là .xls, lựa chọn tại khung File of Style). - Thẻ Dictionary recovery: Được sử dụng nếu trước đó chúng ta có một file dạng text (*.txt) ghi nhớ mật khẩu của file này trong một danh sách có nhiều mật khẩu khác. Nên đánh dấu chọn cả 4 ô trong Recovery options. Bấm nút Select Dictionary chỉ đến file dạng txt hoặc dic cần thiết. Bấm nút Go để chương trình tiến hành tìm kiếm mật khẩu thích hợp. - Thẻ Brute force recovery: Được sử dụng khi chúng ta không có một danh sách mật khẩu từ trước (ứng dụng trong trường hợp trên). Trong đó: + Khung Characters: Cho phép thu hẹp phạm vi tìm kiếm khi chọn là số từ 0-9 hoặc ký tự a-z (có thể là chữ hoa hoặc chữ thường) và những ký tự đặc biệt khác. + Khung From (length) quy định số lượng ký tự có thể có trong mật khẩu. Quy định xong bấm nút Go để chương trình tiến hành dò tìm. Mật khẩu ngắn, đơn giản thì FWEpr tìm càng nhanh và ngược lại. Tùy biến chữ trong Word Tính đến thời điểm này, Word Art là cách duy nhất để bạn xoay ngang xoay dọc hay kéo dài chữ. Hãy thử một cách khác, dễ dàng và nhiều chức năng hơn cả Word Art. Đầu tiên, bạn format chữ bao gồm font, màu chữ, đậm hay in nghiêng rồi bôi đen… rồi nhấn Ctrl + C. Sau đó, bạn vào menu Edit, chọn Paste Special. Trong danh mục Paste Special, chọn Picture rồi OK. Lúc này, đoạn text đã được "hoàn trả" dưới dạng một bức ảnh, và bạn có thể thoải mái di chuyển, quay nghiêng, kéo dài… Tóm lại, thực hiện tất tần tật những thứ có thể làm với một tấm ảnh (ảnh). "Nghỉ giữa hiệp" trong PowerPoint Đang giữa lúc thuyết trình dưới sự hỗ trợ của PowerPoint, bạn cần tạm dừng một chút để thảo luận hoặc bàn bạc một ý tưởng mới, hay chỉ đơn giản là dùng ít cà phê cho tỉnh táo. Dù là bất cứ lý do gì, bạn cũng nên chèn một slide "đặc biệt" nhằm báo hiệu cho mọi người biết đang “nghỉ giữa hiệp”. Một thủ thuật đơn giản để chèn một slide trống chỉ trong chớp mắt, là nhấn phím B để có màn hình màu đen. Nhấn phím W để có màn hình màu trắng. Để tiếp tục "trận đấu" sau giờ nghỉ giải lao, nhấn phím bất kỳ sẽ giúp bạn trở về tình trạng ban đầu. Quá đơn giản và tiện lợi! Tìm từ đồng nghĩa trong Word Bạn thường soạn thảo văn bản trên Word và thường hay dùng đi dùng lại một từ nào đó. Thay vì vắt óc ngồi nhớ ra từ đồng nghĩa để "thay đổi không khí", hãy dùng đến sự trợ giúp của MS Word. Có lẽ bạn chưa biết MS Word có "tàng trữ" từ điển đồng nghĩa (thesaurus) cho tiếng Anh, tiếng Pháp và tiếng

Tây Ban Nha. Để khởi động chức năng này, bạn vào menu Tools > Language. Hoặc nếu muốn dùng phím tắt, bạn có thể nhấn Shift + F7 sau khi đã bôi đen chữ cần tìm từ đồng nghĩa. Nếu bạn không bôi đen, MS Word sẽ mặc định từ cần tìm kiếm nằm ở bên trái của chuột. Phần còn lại là của bạn, chọn ra một từ ưng ý nhất rồi click chuột phải, chọn Insert để chèn lên từ cũ. Viết hoa trong 2 giây Shift + F3 vốn là phím tắt quen thuộc để bạn thay đổi định dạng chữ từ chữ thường sang chữ in hoa. Tuy nhiên, Shift + F3 lại lần lượt chuyển đổi từ chữ viết hoa các chữ cái đầu sang chữ thường rồi mới đến chữ hoa. Một tổ hợp phím có thể giúp bạn tiết kiệm thời gian bằng việc cho phép chuyển trực tiếp từ hoa sang thường và ngược lại, đó là Ctrl + Shift + A. Để thay đổi một từ, bạn để trỏ chuột lên từ đó rồi nhấn Ctrl + Shift + A trong khi để thay đổi cả một cụm từ, bạn nhất thiết phải bôi đen cụm từ đó rồi mới nhấn tổ hợp phím. Nhấn Ctrl + Shift + A thêm lần nữa cũng giúp quay lại định dạng chữ ban đầu. Vô hiệu hoá phím Insert trong MS Word Như chúng ta đã biết, công dụng của phím Insert là bật tắt chế độ ghi đè trong Microsoft Word hay các chương trình xử lý văn bản tương tự, nhưng mấy khi bạn dùng tới nó. Tại sao bạn không vô hiệu hóa phím Insert luôn cho “rảnh mắt, nhẹ tay” nhỉ? Bạn có thể làm theo cách sau: - Mở Word, vào menu Tools\ Macro\ Record New Macro. - Trong mục Macro name, bạn gõ DoNothing - Nhấn nút Keyboard. - Tại mục Press new shortcut key, nhấn phím Insert. Từ Insert sẽ xuất hiện. Tiếp theo, bạn nhấn Assign, nhấn Close. - Quay lại hộp thoại chính, một thanh công cụ Stop Recording sẽ xuất hiện. Bạn phải nhấn chọn Stop ngay lập tức. Như vậy, bạn đã tạo một Macro có công dụng “không làm gì cả” cho phím Insert. Lần sau, khi bạn nhấn Insert, nó sẽ chẳng làm gì cả. Nếu bạn nhấn phím Insert mà nó vẫn làm một điều gì đó, có nghĩa trong quá trình tạo Macro, bạn đã làm một thao tác thừa nào đó trước khi nhấn Stop. Bạn phải tạo lại Macro này và nhớ xóa Macro vừa tạo ra bằng cách vào Tools\ Macro\ Macros, chọn Macro vừa tạo và nhấn Delete. Tính toán trong MS Word Trong nhiều trường hợp, người dùng có nhu cầu tính toán trong văn bản của mình. Biết vậy nên MS Word được trang bị một công cụ để chiều lòng các “thượng đế”, đó là trường (field), dùng để tính cả ở trong bảng lẫn mọi nơi trên văn bản. - Tính toán trong bảng: Khi bạn dùng lệnh Table\ Formula tức là bạn đã chèn một trường tính toán. Trường tính toán bắt đầu bằng dấu bằng. Cách thức hoạt động của công thức (hoặc hàm) cũng như địa chỉ tham chiếu

bạn chọn No rồi nhấn Next. khung Agenda Topic. vào menu Tools\ Options > chọn thẻ Print > chọn Update fields. dùng trường công thức để tính toán dựa theo tên của các bookmark. nhấn Next. Qua phần Names. 2450 với tên bookmark lần lượt là solieu1.đến các ô trong bảng tương tự như trong Excel.00}. Khung Person. lũy thừa. Word sẽ tự động cập nhật khi bạn in ra giấy. nhấn OK.. khung Minutes. Soạn thư mời họp bằng MS Word 2000 . gõ ngày. Ví dụ: ta có 3 giá trị 14500. gõ vào tên của cuộc họp. 65000. Vì thường xuyên phải điều chỉnh các số liệu chi tiết nên bạn muốn số tổng cộng phải được cập nhật tự động nhằm tránh sai sót.Bạn đang băn khoăn không biết phải soạn một lá thư mời họp (họp chi đoàn của lớp chẳng hạn) như thế nào mới đúng kiểu? Tại sao bạn không nhờ đến Word nhỉ. địa điểm tổ chức buổi họp. bạn chớ vội tưởng công thức này chỉ có giá trị một lần và sao chép sang vị trí khác thì không dùng được. Hộp thoại Agenda Wizard xuất hiện.00. . chọn thẻ Other Documents. Word sẽ tự động làm điều này cho bạn. sau đó nhấn Next để tiếp tục. Trong trường hợp này. Kết quả hiển thị là 81950. Các trường không được cập nhật ngay nhưng mỗi khi thực hiện lệnh Print (hoặc xem bằng Print Preview cũng được). Bạn có thể cộng. Trong phần Topics. Trước tiên. solieu3. Đợi một chút. bạn cũng không phải lo đến số tổng nữa. dù các chi tiết có thay đổi. giờ. solieu2. đánh dấu chọn hai mục là Type of meeting và Special notes. Tại bước này. bạn đánh dấu các số liệu chi tiết bằng lệnh Bookmark trong menu Insert. Bây giờ. trừ. Tuy nhiên. chọn Agenda Wizard. do đây là sản phẩm của Microsoft nên thư soạn ra vẫn còn tiếng Anh. hãy gõ cấu trúc mã trường như sau (trước tiên nhấn Ctrl+F9 để có cặp ngoặc nhọn rồi gõ công thức vào bên trong): {=solieu1+solieu2+solieu3 \# “##0. Word sẽ tạo ra cho bạn một lá thư. nhân. chọn trường công thức rồi nhấn F9 để Word cập nhật lại giá trị của nó. nhấn Next. đánh dấu chọn ba mục đầu tiên và nhấn Next. Ở phần Details. sau đó nhấn Add rồi nhấn Next. bạn chọn một trong ba kiểu mẫu mà Word cung cấp sẵn và nhấn Next. Đầu tiên.Tính toán trên văn bản: Bạn có một số tổng cộng và các số hạng chi tiết của nó nằm rải rác trên văn bản. vào File\ New. tên. MS Word 2000 cung cấp cho bạn một “thuật sĩ” để làm điều này. Ở phần Headings. chia. Phần Minutes. gõ thời gian bắt đầu cuộc họp. Cụ thể là: .. gõ vào số người tham dự. Nếu muốn Word tự động cập nhật các trường khi in. các bookmark này thoải mái như làm trong Excel vậy. nhấn Finish để kết thúc. Nếu nhìn thấy công thức =SUM(LEFT) hoặc =SUM(ABOVE) cứ trơ như đá khi bạn sao chép hoặc thay đổi giá trị của các ô. Sau đó. bạn phải chỉnh sửa lại đôi chỗ.

. thư ký. . Tự động lưu lại dữ liệu khi đang soạn thảo Nếu bạn làm việc trong môi trường không an toàn vì điện áp thì hiện tượng treo máy hoặc tự khởi động lại đột ngột là điều khó có thể tránh khỏi. chọn Edit Text và thay bằng chữ khác. .. bấm vào thẻ View rồi nhấn dấu chọn trước tùy mục Hidden text trong vùng Formatting marks. đồng thời xóa bỏ con số trong khung này. Thiết lập chế độ tự động chỉnh sửa từ ngữ khi gõ văn bản MS Word: Khi gõ văn bản. . Khi nào bạn muốn xem lại đoạn văn bản đã được giấu thì bạn hãy truy xuất vào menu Tool > Options.Chọn dòng minutes ở khung kế bên và thay bằng thời gian bắt đầu cuộc họp. Giấu một đoạn văn bản Trong một văn bản.. tại đây bạn hãy nhấn vào thẻ Save rồi nhấn dấu chọn trước tuỳ mục Save AutoRecover info every sau đó thiết lập một thời gian mà bạn muốn Word tự động “backup” lại dữ liệu của mình (theo mặc định là 10 phút) sau đó bấm OK để chấp nhận việc thay đổi này.Ở phía dưới.Chọn dòng chữ Agenda topics và thay bằng chữ Kỳ họp. nếu bạn muốn che giấu một đoạn nào đấy vì lý do bảo mật thì bạn hãy tô chọn đoạn văn bản đó rồi truy xuất đến menu Format chọn Font. chọn từng dòng và thay bằng đơn vị tổ chức cuộc họp. Tại đây bạn hãy nhấn vào thẻ Font rồi bấm vào tuỳ chọn Hidden trong vùng Effects rồi bấm Ok đế thấy được kết quả. Những đoạn văn bản đã bị bạn che giấu đi sẽ được xuất hiện trở lại kèm theo những nét gạch dưới để cho bạn dễ phân biệt đâu là đoạn văn bản bình thường và đâu là đoạn văn bản đã được che giấu.Cuối cùng. . . Tại đây bạn hãy chọn một kiểu chèn trong vùng Available Formats sau đó nhấn nút OK để chèn chúng vào vị trí mà bạn đã chọn. Tự động chèn ngày. thay dòng chữ Special notes bằng chữ Kính mời và gõ vào nội dung thư mời. việc gõ sai chính tả là điều không thể tránh khỏi. để an toàn hơn cho công việc soạn thảo văn bản của mình bạn nên thiết lập thời gian tự động “lưu trữ” dữ liệu với cách thực hiện như sau: Bạn hãy nhấn vào menu Tool > Options. đại biểu. bạn chỉ việc lưu lại và in ra là xong.Bây giờ.Nhấp chuột phải vào chữ Agenda ở góc trên cùng bên trái. giờ vào văn bản Trong văn bản của mình nếu bạn muốn thể hiện chi tiết ngày giờ hiện hành vào tài liệu văn bản thì hãy nhấn con trỏ chuột vào vị trí muốn chèn sau đó truy xuất vào menu Insert > Date and Time..

Nhập ký tự cần sửa ở ô Replace. Xuất hiện hộp thoại AutoCorrect. .com sẽ hướng dẫn bạn cách làm như sau: 1.Trong MS Word có thiết lập chế độ tự động chỉnh sửa từ ngữ dành cho người sử dụng. Vào Tools \ AutoCorrect Options… 2. (Bạn có thể nhập chữ cần sửa trên văn bản và bôi . QuanTriMang.Nhập từ ngữ đúng ở ô With. chọn thẻ AutoCorrect: .

Vào Tools \ AutoCorrect Options… . bạn có thể đặt 1 số ký ký tự tắt cho cả dòng văn bản. Xuất hiện hộp thoại AutoCorrect. Chọn nút Add để thêm vào danh sách 4. Ở đây lấy ví dụ khi gõ chữ “gn” sẽ được chỉnh sửa thành chữ “ng”. chọn thẻ AutoCorrect: . Ví dụ có thể đặt: “qh” sẽ được sửa thành “CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM” Xóa chế độ tự động sửa từ ngữ. khi bạn gõ sai chính tả và nhấn phím cách (space). Sau khi thiết lập xong.đen rồi mới vào hộp thoại AutoCorrect). Dựa vào tính năng này của MS Word. Trong một vài trường hợp bạn lại muốn xóa bỏ chế độ tự động sửa từ ngữ với những từ bạn đã thiết lập hoặc MS Word đã tự thiết lập (Ví dụ MS Word thường tự động thiết lập sẵn cho bạn khi nhập chữ ‘i” (i thường) thành chữ “I” (I hoa)). 2. 3. Chọn OK để hoàn thành. Cách thực hiện như sau: 1. MS Word sẽ tự động sửa lại chính tả của từ đó cho bạn.

dùng chuột là tiện lợi nhất. Chọn OK để hoàn thành.Dùng cây thước để xem khoảng cách văn bản trên trang: . kéo khối đã chọn (nếu sao chép thì trước đó nhấn giữ phím Ctrl) đặt tại vị trí mà bạn muốn. nếu bạn muốn chép thêm hay di chuyển một hay nhiều dòng hoặc cột thì có thể dùng cách kéo và thả bằng chuột như sau: chọn dòng hoặc cột cần chép hoặc di chuyển. để dán dạng vào những đoạn văn bản nào thì chỉ cần đánh khối chúng là xong (nhấn thêm phím Esc để tắt chức năng này đi nếu trước đó bạn bấm kép nút Format Painter). Chọn nút Delete để xóa 4. Tiếp theo.Tìm chữ đã đặt chỉnh sửa từ ngữ ở trong danh sách 3. 2. 3. Bạn có thể dùng nó để sao chép dạng từ một đoạn văn bản này đến một hoặc nhiều đoạn khác và để thực hiện chức năng này. Đầu tiên đánh khối văn bản có dạng cần chép.Sao chép dạng văn bản: Một trong những công cụ định dạng hữu ích nhất trong Word là Format Painter (nút hình cây cọ trên thanh công cụ Standard). Những thao tác bằng chuột trong Word 1.Sao chép hoặc di chuyển dòng hoặc cột trong table: Trong một table. bấm một lần vào nút Format Painter (nếu muốn dán dạng vào một đoạn văn bản khác) hoặc bấm kép nút (nếu muốn dán dạng vào nhiều đoạn văn bản khác).

bạn có thể nhanh chóng mở chúng bằng cách bấm kép bất kỳ chỗ nào trong thanh thước ngang (trong khoảng cách nhập văn bản. cạnh trang hoặc giữa mỗi tab. đặt khoảng cách lề trang hay đặt các tab dừng. hay khi thay đổi các thiết lập trang giấy thì bạn lại phải dùng đến hộp thoại Page Setup. Nếu chuột của bạn có 3 nút thì có thể nhanh chóng phóng to hay thu nhỏ tài liệu từ nút chuột giữa. 6. Nhưng bạn hãy thử cách này xem. bằng cách nhấn giữ phím Ctrl trong khi đẩy nút chuột lên (phóng to) hoặc xuống (thu nhỏ).Đánh khối toàn bộ tài liệu: Trước khi cung cấp một dạng nào đó cho toàn bộ văn bản. sau đó cùng phím mũi tên lựa chọn loại Heading. 4. bạn sẽ phải nhờ đến hộp thoại Tabs. Tạo mục lục tự động* Một số tổ hợp phím tắt thường dùng: . * Cách tạo Heading: .Thông thường bạn dùng cây thước để định vị các dòng văn bản. Để biết khoảng cách mỗi phần như thế nào. bạn có thể dùng cách kéo và thả trong việc sao chép hoặc di chuyển văn bản. Thay vì mở các hộp thoại đó từ menu FormatTabs hay menu File-Page Setup. điều đầu tiên mà bạn sẽ làm là đánh khối toàn bộ chúng và bạn có thể dùng những cách như bấm menu Edit-Select All hoặc nhấn Ctrl+A. đó là xem chính xác (thể hiện trực quan bằng số) khoảng cách của văn bản so với lề.Alt + Ctrl + 1: Heading 1 (Đề mục 1) .Phóng to hoặc thu nhỏ tài liệu: Khi cần phóng to hoặc thu nhỏ tài liệu. 5. Tuy nhiên có thể dùng tổ hợp phím Ctrl + Shift + S để vào hộp Style trên thanh Formatting. ở dưới các hàng số để mở hộp thoại Tabs hoặc trên hàng số để mở hộp Page Setup). chỉ cần đưa chuột về lề trái văn bản (mũi tên trỏ chuột sẽ nghiêng về phải) và bấm nhanh 3 lần cũng có thể chọn toàn bộ tài liệu được đấy. nhưng chỉ lưu ý một điều là để có thể dùng được cách này thì tuỳ chọn Drag-and-drop text editing (menu Tools-Options-thẻ Edit) phải được đánh dấu.Alt + Ctrl + 3: Heading 3 (Đề mục 3) Từ Heading 4 trở đi sẽ không dùng tiếp được phím tắt như trên. bạn bấm và giữ chuột tại một vị trí nào đó trên thanh thước ngang.Mở nhanh hộp thoại Tabs và Page Setup: Khi cần chỉnh sửa chi tiết các dấu tab dừng trong đoạn văn bản.Alt + Ctrl + 2: Heading 2 (Đề mục 2) . nhưng như thế cũng hơi bất tiện vì phải qua hai ba thao tác.Sao chép hoặc di chuyển văn bản: Cũng tương tự như table hay bất cứ đối tượng nào khác trong tài liệu. Nhưng nó còn một công dụng khác không kém phần thú vị và tiện lợi. Ở đây không cần phải nói gì thêm về phương pháp này (vì chắc hầu hết chúng ta đều đã biết cách làm này). 7. thông thường bạn sẽ chọn từ nút Zoom trên thanh Standard. đồng thời bấm giữ tiếp nút chuột phải là sẽ thấy ngay khoảng cách giữa mỗi phần là bao nhiêu.

Nếu không dùng 3 loại Heading 1. Dùng 1 trong 3 tổ hợp phím trên để tạo loại Heading tương ứng. Kích vào hộp Style trên thanh Formatting (hoặc dùng phím tắt Ctrl + Shift + S). Gõ phím Enter 4. 2. bạn thay đổi định dạng font chữ bình thường. 2. Ví dụ: Dùng tổ hơp phím Alt + Ctrl + 1 áp dụng cho loại Heading 1. þ Automatically update the style from now on: Tự động cập nhật kiểu định dạng . ¤Update the style to reflect recent changes?: Bạn có muốn cập nhật sự thay đổi mới của Style (heading)?” ¡ Reapply the formatting of the style to the selection: Sử dụng kiểu định dạng mặc định. lúc đó ô định vị sẽ hiển thị ở dòng Heading 1 3. Xuất hiện thông báo Modify Style . 3 thì có thể vào hộp Style và chọn loại Heading tùy thích: 2. Sau khi đã chọn đề mục là Heading 1.1. Thay đổi lại định dạng font chữ của Heading Trường hợp dùng Office 2000: 1.

chọn Heading1: . Chọn nút OK để hoàn thành thay đổi định dạng lại font chữ cho heading 1. Việc thay đổi này chỉ áp dụng được cho file bạn đang sử dụng. Trường hợp dùng Office 2003: 1. Trên màn hình sẽ xuất hiện panel Style and Formatting bên phải. sang file mới những heading sẽ trở lại chế độ mặc định của Office 2000. Vào hộp Style\More… Hoặc vào Format\Style and Formatting… 2.từ thời điểm này. 5.

Trên ô Formatting of selected text.3. chọn Modify: 4. Xuất hiện hộp thoại Modify Style: .

Name: Tên Heading • Formatting: Định dạng font chữ. • þ Add to template: Áp dụng định dạng mới này cho cả những file sau. Nếu không đánh dấu thì chỉ áp dụng cho file hiện tại. • Nút Format: Một số định dạng cho Heading • . • þ Automatically update: Khi thay đổi thêm định dạng khác cho Heading sẽ tự động cập nhật mà không cần phải vào hộp thoại Modify Style để sửa đổi.

o Font…: Mở hộp thoại Font. thay đổi định dạng phông chữ .

o . đặt Heading có định dạng tabs. đặt Heading có định dạng đường viền. thay đổi định dạng đoạn văn bản.Paragraph…: Mở hộp thoai Paragraph. Border…: Mở hộp thoại Boder. o o Tabs…: Mở hộp thoại Tabs.

đặt Heading thành frame có thể di chuyển ở mọi vị trí file văn bản. thay đổi kiểm tra lỗi chính tả ngôn ngữ. o Frame:… Mở hộp thoại Frame. o .Language…: Mở hộp thoại Language.

sửa hoặc bổ sung phím tắt dùng cho loại Heading. ký tự đầu dòng tự động.Numbering…: Mở hộp thoại Bulleted and Numbering. o . o Shortcut key…: Mở hộp thoại Customize Keyboard. Đặt Heading có đánh số thứ tự.

5. * Cho hiển thị mục lục tự động theo các đề mục đã tạo 1. Lựa chọn vị trí đặt mục lục: (Thường đặt ở cuối file hoặc đầu file) 2. Vào Insert \ Reference \ Index and Tables… . Sau mỗi thao tác chọn nút OK hoặc Close để hoàn thành việc định dạng Heading.

Xuất hiện hộp thoại Index and Tables. . chọn thẻ Table of Contents • • • • Print Preview: Kiểu mục lục sẽ hiển thị khi in Web Preview: Kiểu mục lục sẽ hiển thị ở dạng trang web þ Show page numbers: Hiển thị số trang.Trường hợp dùng Office 2000: Vào Insert \ Index and Tables… 3. þ Right align page numbers: Hiển thị số trang bên lề phải.

• Tab leader: Chọn loại đường tab từ cuối các Heading đến số trang. • Show levels: Số cấp độ Heading. . • Nút Modify…: Mở hộp thoại Style.þ Use hyperlinks instead of page numbers: Có sử dụng liên kết từ mục lục tới trang đặt Heading. sửa đổi định dạng font chữ cho nội dung phần mục lục tự động. • Nút Show Outlining Toolbar: Cho hiển thị thanh công cụ Outlining trên cửa sổ MS Word • Nút Options…: Mở hộp thoại Table of Contents Options: Tùy chọn thêm một số tính năng khác.

Ngoài font chữ của nội dung bảng mục lục thay đổi. Kích và nút OK để MS Word hiển thị mục lục. MS Word còn tự động cập nhật lại số trang cho các đề mục. và bạn đồng ý thay đổi định dạng font chữ bằng hộp thoại Style sẽ xuất hiện thông báo: “Bạn có muốn thay thế định dạng cho bảng nội dung mục lục không?" Chọn nút Yes: Đồng ý. 4.Trường hợp trong file đã có mục lục tự động. .

Ở tại phần mục lục này. --ST— Nghe Nhạc CD trong Word Bạn muốn nghe nhạc CD trong khi soạn thảo văn bản Word. có thể xóa nội dung mục lục đã tạo và làm lại thao tác “Cho hiển thị mục lục tự động theo các đề mục đã tạo” để cập nhật lại các đề mục chính xác tại số trang hiển thị. Sau khi cài đặt. plug-ins này hoàn toàn độc lập với các tính năng khác. Giúp cho quá trình xử lý văn bản của bạn ngoài tính chất khởi động nhanh chóng. Trường hợp bạn tiếp tục làm việc với file. còn thêm cả chức năng giải trí. Plug-ins này sẽ tích hợp một CD player trên Word và hoạt động như một máy tăng tốc Word. bạn có thể nhờ plug-ins này trợ giúp sức trong khi khởi động word. ngoài tính năng thưởng thức âm nhạc ngay trên word. điều này sẽ giúp bạn thuận tiện hơn trong khi soạn thảo văn bản. tự động có liên kết cho phép bạn click chuột (hoặc dùng kết hợp phím Ctrl + click chuột) để nhảy đến đúng mục và số trang cần đến. Hoạt động như một CD Player trên Word. Plug-ins này bạn có thể download tại địa chỉ . Tốc độ xử lý văn bản hầu như đều được cải thiện. Thật nhanh chóng và hoàn toàn thuận tiện. Nếu với cấu hình máy yếu. Thật đơn giản với plug-ins CD. bạn còn được tặng thêm liều thuốc tăng tốc cho word. Tốc độ mở word nhanh đến không ngờ.

dung lượng 392KB..Upper Case : Đổi tất cả thành chữ hoa. Thường thì khi vẽ bảng. bạn không cần phải gõ lại nữa. . mở menu Tools-Macro-Security.Lower Case : Đổi tất cả thành chữ thường. chọn Enable Macros để hoàn tất (bạn sẽ thấy có thêm một menu Case). chọn mục Medium rồi OK. đánh khối những dữ liệu nào cần thực hiện hoán chuyển.Proper Case : Đổi ký tự đầu tiên mỗi từ thành chữ hoa.nload/setup. nhưng đừng lo chỉ cần bấm No là xong.Sentence Case : Đổi ký tự đầu của từ đầu tiên thành chữ hoa.. Điều này có thể thực hiện dễ dàng nếu như bạn dùng Word (do Word có chức năng Change Case).. Thước đo chính xác Một khó khăn thường gặp khi chỉnh sửa bảng tính trong Word đó là bạn không thể biết được kích thước chính xác của các ô và các dòng. . sau đó bấm menu Case và chọn một trong các mục Make Selected Cells.http://www.com/wwcd.exe . chương trình sẽ tự động hoán chuyển dùm bạn. tải dùng thử tại http://www. bạn hãy mở lại Excel bằng cách bấm vào biểu tượng của chương trình vừa cài đặt trên desktop. nhưng trong Excel thì bạn không thể làm được như thế. Chương trình tương thích từ Excel 2000 trở lên.. Nếu thấy thông báo Macros in this book are disabled.. Bạn lưu ý vì là bản dùng thử nên sẽ có một thông báo hiện ra trước khi chuyển đổi.amfsoftware. Sau khi cài đặt xong. Dung lượng 542KB. trên Ruler xuất hiện các ô vuông đánh dấu kích thước nhưng liệu những ô vuông này có đủ để bạn tính toán chính xác bề ngang của cột và chiều cao của hàng? . mà bạn muốn.. Nhưng nay với ECCPUL. ---ST--Chuyển đổi dễ dàng giữa các kiểu chữ trong Excel Bạn có một bảng tính Excel với khá nhiều dữ liệu có các kiểu chữ hoa thường lẫn lộn với nhau. tương thích cho mọi Windows và phiên bản Office. . bạn muốn chuyển chúng lại thành một kiểu thống nhất.sobolsoft. chỉ còn cách gõ lại các dữ liệu đó mà thôi. .exe . thì bấm OK. Trước khi cài đặt. đóng Excel và chạy lại (cũng từ biểu tượng chương trình). bạn hãy đóng mọi cửa sổ Excel nào đang mở. Bây giờ bạn hãy mở bảng tính có dữ liệu cần chuyển đổi.

Shrink to Fit. các dòng đều hiện rõ ràng trước mắt. Lúc này. bạn có thể tiết kiệm được khối thời gian bằng cách vào menu Tools > Options > mở thẻ Spelling&Grammar. bạn vào menu File > Print Preview hoặc click button Print Preview trên thanh công cụ. Bạn có thể vào menu Tools > chọn Spelling and Grammar hoặc nhanh hơn. vì chức năng này đã được mặc định trong Word nhưng nếu muốn "thiết lập mới" thì sao? Bạn chỉ cần click chuột mở menu phải rồi chọn Restart Numbering hoặc Continue Numbering. bạn muốn Word đánh số nối tiếp danh sách trên hay thiết lập một thứ tự mới? Nếu câu trả lời là "tiếp tục" thì thật đơn giản. Điều chỉnh chức năng kiểm tra chính tả Những ai thường soạn thảo văn bản bằng tiếng Anh hẳn đều yêu thích chức năng kiểm tra lỗi ngữ pháp và chính tả của Microsoft Word.Mọi chuyện sẽ được giải quyết nếu bạn vừa click chọn lên các ô vuông vừa nhấn phím Alt. Nhưng bạn có cảm thấy bực mình khi cứ phải nhấn đi nhấn lại phím Ignore mỗi lần Word báo lỗi các acronym . click chọn Ignore words in UPPERCASE. ASEAN .không? Thay vì ngồi tỉ mẩn nhập từng từ vào từ điển của Word. Khéo co thì ấm Hẳn bạn đã từng "một lần trong đời" cảm thấy khó chịu vì sau khi soạn thảo văn bản. làm văn bản mất đẹp. Giờ thì việc điều chỉnh một bảng tính trở nên quá dễ dàng. Thật tuyệt vời khi con số chính xác cho biết kích thước của các ô. Thường thì chúng ta sẽ nghĩ đến việc thu nhỏ font chữ hoặc "cắt xén" bớt một số chữ. Đây chính là lý do vì sao thủ thuật này được gọi là "khéo co thì ấm".từ được cấu tạo bằng những chữ đầu của một nhóm từ. Nếu gặp bảng báo lỗi của Office Assistant trong quá trình thao tác thì bạn chỉ cần quay ra nhấn Save file rồi thử lại lần nữa. Nhưng nếu click chuột phải mà không thấy lựa chọn đâu thì sao? Bình tĩnh. bạn cách ra một dòng rồi tạo lập danh sách mới. Sau khi đã đánh số một danh sách dài. Nhớ đừng quên chọn OK để lưu lại thay đổi ---ST--- . Word sẽ tự thu nhỏ kích cỡ font chữ để điều chỉnh văn bản cho vừa với trang giấy. Để mở chức năng này. bạn hãy vào menu Forrmat > Bulleted and Numbering rồi đánh dấu chọn Restart numbering hoặc Continue previous list (xem ảnh ). nhấn phím F7 để khởi động chức năng này. ví dụ NATO. bạn có thể "lôi" nó ra bằng cách vào menu View > chọn Ruler. bạn nên dùng đến chức năng được Microsoft Word cung cấp sẵn . Điều này làm tốn thêm một tờ giấy in và quan trọng hơn. trên trang cuối cùng còn "vương" lại vài dòng chữ. Khi cửa sổ Print Preview mở ra. Để khỏi mất thời gian. bạn chỉ cần tìm đến button Shrink to Fit và click lên nó là được.Bullets and Numbering mà bạn vẫn thường dùng trong lúc gõ văn bản. Nếu không tìm thấy Ruler trong cửa sổ soạn thảo. Ngay tức thì. Bắt đầu lại hay tiếp tục? Đây là thủ thuật liên quan đến việc đánh số dòng .

Alt + F4 đóng văn bản. lưu văn bản Ctrl + N tạo mới một tài liệu Ctrl + O mở tài liệu Ctrl + S Lưu tài liệu Ctrl + C sao chép văn bản Ctrl + X cắt nội dung đang chọn Ctrl + V dán văn bản Ctrl + F bật hộp thoại tìm kiếm Ctrl + H bật hộp thoại thay thế Ctrl + P Bật hộp thoại in ấn Ctrl + Z hoàn trả tình trạng của văn bản trước khi thực hiện lệnh cuối cùng Ctrl + Y phục hội hiện trạng của văn bản trước khi thực hiện lệnh Ctrl + Z Ctrl + F4. Ctrl + W. Ctrl + Shift + = Tạo chỉ số trên.chọn một từ phía trước Shift + chọn một hàng phía trên Shift + (mủi tên xuống) chọn một hàng phía dưới .chọn một ký tự phía trước Ctrl + Shift + --> chọn một từ phía sau Ctrl + Shift + <-.Phím Tắt trong MICROSOFT WORD Phím Tắt trong MICROSOFT WORD Tạo mới. đóng cửa sổ Ms Word Định dạng Ctrl + B Định dạng in đậm Ctrl + D Mở hộp thoại định dạng font chữ Ctrl + I Định dạng in nghiêng. Ctrl + U Định dạng gạch chân Canh lề đoạn văn bản: Ctrl + E Canh giữa đoạn văn bản đang chọn Ctrl + J Canh đều đoạn văn bản đang chọn Ctrl + L Canh trái đoạnvăn bản đang chọn Ctrl + R Canh phải đoạn văn bản đang chọn Ctrl + M Định dạng thụt đầu dòng đoạn văn bản Ctrl + Shift + M Xóa định dạng thụt đầu dòng Ctrl + T Thụt dòng thứ 2 trở đi của đoạn văn bản Ctrl + Shift + T Xóa định dạng thụt dòng thứ 2 trở đi của đoạn văn bản Ctrl + Q Xóa định dạng canh lề đoạn văn bản Tạo chỉ số trên. Chọn văn bản hoặc 1 đối tượng Shift + --> chọn một ký tự phía sau Shift + <-. chỉnh sửa. Ví dụ m3 Ctrl + = Tạo chỉ số dưới. Ví dụ H2O. chỉ số dưới.

Ctrl + A chọn tất cả đối tượng. Delete xóa một ký tự phía sau con trỏ hoặc các đối tượng đang chọn. Ctrl + Shift + End Chọn từ vị trí hiện tại đến cuối văn bản Sao chép định dạng Ctrl + Shift + C Sao chép định dạng vùng dữ liệu đang có định dạng cần sao chép. văn bản. Tab di chuyển đến mục chọn. Hoặc tạo 1 dòng mới nếu đang đứng ở ô cuối cùng của bảng Shift + Tab di chuyển tới và chọn nội dung của ô liền kế trước nó Nhấn giữ phím Shift + các phím mũi tên để chọn nội dung của các ô Ctrl + Shift + F8 + Các phím mũi tên mở rộng vùng chọn theo từng khối Shift + F8 giảm kích thước vùng chọn theo từng khối Ctrl + 5 (khi đèn Num Lock tắt) chọn nội dung cho toàn bộ bảng Alt + Home về ô đầu tiên của dòng hiện tại Alt + End về ô cuối cùng của dòng hiện tại Alt + Page up về ô đầu tiên của cột Alt + Page down về ô cuối cùng của cột Mũi tên lên Lên trên một dòng Mũi tên xuống xuống dưới một dòng . Ctrl + Shift + V Dán định định dạng đã sao chép vào vùng dữ liệu đang chọn. nhóm chọn tiếp theo Shift + Tab di chuyển đến mục chọn. slide tùy vị trí con trỏ đang đứng Xóa văn bản hoặc các đối tượng. Menu & Toolbars. Ctrl + Backspace (<--) xóa một từ phía trước. Di chuyển Ctrl + Mũi tên Di chuyển qua 1 ký tự Ctrl + Home Về đầu văn bản Ctrl + End Về vị trí cuối cùng trong văn bản Ctrl + Shift + Home Chọn từ vị trí hiện tại đến đầu văn bản. Backspace (-->) xóa một ký tự phía trước. Ctrl + Delete xóa một từ phía sau. nhóm chọn phía trước Ctrl + Tab di chuyển qua thẻ tiếp theo trong hộp thoại Shift + Tab di chuyển tới thẻ phía trước trong hộp thoại Alt + Ký tự gạch chân chọn hoặc bỏ chọn mục chọn đó Alt + Mũi tên xuống hiển thị danh sách của danh sách sổ Enter chọn 1 giá trị trong danh sách sổ ESC tắt nội dung của danh sách sổ Làm việc với bảng biểu: Tab di chuyển tới và chọn nội dung của ô kế tiếp.

nhấn Enter F3 chèn chữ tự động (tương ứng với menu Insert . Shift + F8 rút gọn vùng chọn Shift + F9 chuyển đổi qua lại giữ đoạn mã và kết quả của một trường trong văn bản.Print Preview)..thường Shift + F4 lặp lại hành động của lệnh Find.Goto) F6 di chuyển đến panel hoặc frame kế tiếp F7 thực hiện lệnh kiểm tra chính tả (tương ứng menu Tools . Ctrl + F9 chèn thêm một trường trống.Save As. . nhấn F2.. Shift + F12 thực hiện lệnh lưu tài liệu (tương ứng với File .) Kết hợp Shift + các phím F: Shift + F1 hiển thị con trỏ trợ giúp trực tiếp trên các đối tượng Shift + F2 sao chép nhanh văn bản Shift + F3 chuyển đổi kiểu ký tự hoa . Goto Shift + F5 di chuyển đến vị trí có sự thay đổi mới nhất trong văn bản Shift + F6 di chuyển đến panel hoặc frame liền kề phía trước Shift + F7 thực hiện lệnh tìm từ đồng nghĩa (tương ứng menu Tools Thesaurus).Các phím F: F1 trợ giúp F2 di chuyển văn bản hoặc hình ảnh. kích chuột vào nơi đến. Ctrl + F5 phục hồi kích cỡ của cửa sổ văn bản Ctrl + F6 di chuyển đến cửa sổ văn bản kế tiếp. (Chọn hình ảnh.AutoText) F4 lặp lại hành động gần nhất F5 thực hiện lệnh Goto (tương ứng với menu Edit . Shift + F10 hiển thị thực đơn ngữ cảnh (tương ứng với kích phải trên các đối tượng trong văn bản) Shift + F11 di chuyển đến trường liền kề phía trước.Save hoặc tổ hợp Ctrl + S) Kết hợp Ctrl + các phím F: Ctrl + F2 thực hiện lệnh xem trước khi in (tương ứng File . Ctrl + F3 cắt một Spike Ctrl + F4 đóng cửa sổ văn bản (không làm đóng cửa sổ Ms Word). Ctrl + F8 thực hiện lệnh thay đổi kích thước cửa sổ trên menu hệ thống. Ctrl + F11 khóa một trường. Ctrl + F7 thực hiện lệnh di chuyển trên menu hệ thống. Ctrl + F10 phóng to cửa sổ văn bản.Spellings and Grammars) F8 mở rộng vùng chọn F9 cập nhật cho những trường đang chọn F10 kích hoạt thanh thực đơn lệnh F11 di chuyển đến trường kế tiếp F12 thực hiện lệnh lưu với tên khác (tương ứng menu File .

Alt + F8 chạy một marco. Alt + Shift + F9 chạy lệnh GotoButton hoặc MarcoButton từ kết quả của những trường trong văn bản. Alt + F7 tìm những lỗi chính tả và ngữ pháp tiếp theo trong văn bản. Alt + Shift + F11 hiển thị mã lệnh. Kết hợp Alt + Shift + các phím F Alt + Shift + F1 di chuyển đến trường phía trước.Print hoặc tổ hợp phím Ctrl + P). Alt + F11 hiển thị cửa sổ lệnh Visual Basic. Ctrl + Shift + F5 chỉnh sửa một đánh dấu (bookmark) Ctrl + Shift + F6 di chuyển đến cửa sổ văn bản phía trước.Open hoặc tổ hợp Ctrl + O). Ctrl + Alt + F2 thực hiện lệnh mở văn bản (tương ứng Ctrl + O) Các phím F: Phím tắt Chức năng F1 trợ giúp . Ctrl + Shift + F7 cập nhật văn bản từ những tài liệu nguồn đã liên kết (chẵng hạn như văn bản nguồn trong trộn thư).Ctrl + F12 thực hiện lệnh mở văn bản (tương ứng File . Alt + F3 tạo một từ tự động cho từ đang chọn. Ctrl + Shift + F8 mở rộng vùng chọn và khối. Alt + Shift + F2 thực hiện lệnh lưu văn bản (tương ứng Ctrl + S). Ctrl + Shift + F9 ngắt liên kết đến một trường. Ctrl + Shift + F11 mở khóa một trường Ctrl + Shift + F12 thực hiện lệnh in (tương ứng File . Alt + F4 thoát khỏi Ms Word. Alt + F9 chuyển đổi giữa mã lệnh và kết quả của tất cả các trường. Kết hợp Ctrl + Shift + các phím F: Ctrl + Shift +F3 chèn nội dung cho Spike. Ctrl + Shift + F10 kích hoạt thanh thước kẻ. Kết hợp Alt + Ctrl + các phím F Ctrl + Alt + F1 hiển thị thông tin hệ thống. Alt + F10 phóng to cửa sổ của Ms Word. Kết hợp Alt + các phím F Alt + F1 di chuyển đến trường kế tiếp. Alt + F5 phục hồi kích cỡ cửa sổ.

AutoText) F4 lặp lại hành động gần nhất F5 thực hiện lệnh Goto (tương ứng với menu Edit .Spellings and Grammars) F8 mở rộng vùng chọn F9 cập nhật cho những trường đang chọn F10 kích hoạt thanh thực đơn lệnh F11 di chuyển đến trường kế tiếp F12 thực hiện lệnh lưu với tên khác (tương ứng menu File . kích chuột vào nơi đến.F2 di chuyển văn bản hoặc hình ảnh.. nhấn Enter F3 chèn chữ tự động (tương ứng với menu Insert . nhấn F2.Goto) F6 di chuyển đến panel hoặc frame kế tiếp F7 thực hiện lệnh kiểm tra chính tả (tương ứng menu Tools ..) Kết hợp Shift + các phím F: Phím tắt Chức năng Shift + F1 hiển thị con trỏ trợ giúp trực tiếp trên các đối tượng Shift + F2 sao chép nhanh văn bản Shift + F3 chuyển đổi kiểu ký tự hoa .Save As. . Goto Shift + F5 di chuyển đến vị trí có sự thay đổi mới nhất trong văn bản Shift + F6 di chuyển đến panel hoặc frame liền kề phía trước Shift + F7 thực hiện lệnh tìm từ đồng nghĩa (tương ứng menu Tools Thesaurus). Shift + F8 rút gọn vùng chọn Shift + F9 chuyển đổi qua lại giữ đoạn mã và kết quả của một trường trong văn bản.thường Shift + F4 lặp lại hành động của lệnh Find. (Chọn hình ảnh.

. Ctrl + F8 thực hiện lệnh thay đổi kích thước cửa sổ trên menu hệ thống. Ctrl + F7 thực hiện lệnh di chuyển trên menu hệ thống. Kết hợp Ctrl + Shift + các phím F: Phím tắt Chức năng Ctrl + Shift +F3 chèn nội dung cho Spike. Ctrl + F3 cắt một Spike Ctrl + F4 đóng cửa sổ văn bản (không làm đóng cửa sổ Ms Word).Print Preview). Shift + F12 thực hiện lệnh lưu tài liệu (tương ứng với File .Shift + F10 hiển thị thực đơn ngữ cảnh (tương ứng với kích phải trên các đối tượng trong văn bản) Shift + F11 di chuyển đến trường liền kề phía trước. Ctrl + F5 phục hồi kích cỡ của cửa sổ văn bản Ctrl + F6 di chuyển đến cửa sổ văn bản kế tiếp. Ctrl + F10 phóng to cửa sổ văn bản.Save hoặc tổ hợp Ctrl + S) Kết hợp Ctrl + các phím F: Phím tắt Chức năng Ctrl + F2 thực hiện lệnh xem trước khi in (tương ứng File . Ctrl + Shift + F5 chỉnh sửa một đánh dấu (bookmark) Ctrl + Shift + F6 di chuyển đến cửa sổ văn bản phía trước.Open hoặc tổ hợp Ctrl + O). Ctrl + F9 chèn thêm một trường trống. Ctrl + F12 thực hiện lệnh mở văn bản (tương ứng File . Ctrl + Shift + F7 cập nhật văn bản từ những tài liệu nguồn đã liên kết (chẵng hạn như văn bản nguồn trong trộn thư). Ctrl + F11 khóa một trường.

Kết hợp Alt + các phím F: Phím tắt Chức năng Alt + F1 di chuyển đến trường kế tiếp. Alt + F4 thoát khỏi Ms Word. Alt + Shift + F2 thực hiện lệnh lưu văn bản (tương ứng Ctrl + S). Ctrl + Shift + F10 kích hoạt thanh thước kẻ. Alt + Shift + F11 hiển thị mã lệnh. Kết hợp Alt + Shift + các phím F Alt + Shift + F1 di chuyển đến trường phía trước.Ctrl + Shift + F8 mở rộng vùng chọn và khối.Print hoặc tổ hợp phím Ctrl + P). . Ctrl + Shift + F9 ngắt liên kết đến một trường. Alt + F3 tạo một từ tự động cho từ đang chọn. Alt + Shift + F9 chạy lệnh GotoButton hoặc MarcoButton từ kết quả của những trường trong văn bản. Alt + F11 hiển thị cửa sổ lệnh Visual Basic. Alt + F9 chuyển đổi giữa mã lệnh và kết quả của tất cả các trường. Kết hợp Alt + Ctrl + các phím F Ctrl + Alt + F1 hiển thị thông tin hệ thống. Alt + F8 chạy một marco. Alt + F5 phục hồi kích cỡ cửa sổ. Alt + F10 phóng to cửa sổ của Ms Word. Ctrl + Shift + F11 mở khóa một trường Ctrl + Shift + F12 thực hiện lệnh in (tương ứng File . Alt + F7 tìm những lỗi chính tả và ngữ pháp tiếp theo trong văn bản.

Ctrl + Alt + F2 thực hiện lệnh mở văn bản (tương ứng Ctrl + O). .

You're Reading a Free Preview

Tải về
scribd
/*********** DO NOT ALTER ANYTHING BELOW THIS LINE ! ************/ var s_code=s.t();if(s_code)document.write(s_code)//-->